Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de démarrage

Message par Invité le 31/8/2008, 07:54

Bonjour à toutes et tous,

Je suis l'heureux propriétaire d'une Derbi Mulhacen 125.

Ce jour, elle m'a causé quelques soucis: de retour de vacances, je la reprends après 15 jours d'immobilisation. Premier problème: la batterie, elle est à plat. Pas moyen de démarrer la moto. Je décide donc de me mettre dans une pente et de la démarrer en seconde et là, deuxième problème: lorsque je passe du point mort (et j'y suis bien, le roue est libre) en première ou en deuxième, malgré que je continue d'appuyer sur la poignée d'embrayage, la moto cale (je précise que la vitesse passe sans problème). Enfin, après m'être mis en seconde, je finis par démarrer et là, troisième problème: impossible de repasser au point mort, je passe immédiatement de la seconde à la première. Il aura fallu que je roule une centaine de mettre pour pouvoir repasser au point mort.

Quel est votre diagnostic?

Je précise que depuis, elle roule comme avant. On aurait dit que ces 15 jours d'immobilisations auraient "grippés" la mécanique...

Merci pour vos éclaircissements.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage

Message par Invité le 31/8/2008, 12:10

Salut
Que la batterie soit HS après 15 j. de non utilisation et surtout avec les températures actuelles ce n'est pas normale mais d'autres Terrassien ont eu ce problème.
(la batterie est apparemment un peu faiblarde surtout si tu fais des démarrages fréquents et pas du premier coup)
Pour le point mort tant que c'est pas chaud il est difficile à trouver et le voyant indique souvent n'importe quoi.
Pour moi il a fallut que je dépasse les 2000 kms pour plus avoir aucun problèmes de point mort.
A+

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage

Message par boubou le 31/8/2008, 12:48

Bonjour à tous
Pour ta batterie, possible que ce soit du à une faiblesse de celle ci. Pour moi la batterie d'origine est trop light et à du mal à encaisser les démarrages. (pour ma Terra à moi, pour l'instant c'est une batterie tous les 3/4 mois.... voir les sujets me concernant).
Pour ton problème de vitesses et de point mort, c'est probablement du à un embrayage collé, ce qui fait que dès que tu enclenches une vitesse le moteur est en prise et comme il n'est pas chaud il cale de suite si l'embrayage ne se décolle pas. Ça arrive parfois. après quelques temps sans utiliser la moto.. On le sent au moment de passer la 1ere la chaine se tend d'un seul coup et la moto avance un poil avant que les disque d'embrayage ne se décolle !!!!!!!
Pour le voir, faire comme suit : avant de démarrer, passer la 1ere et débrayer, on doit pouvoir pousser la moto sans forcer sinon l'embrayage est collé et le moteur est en prise, faire plusieurs a coups d'avant en arrière en restant débrayé, normalement, il finit par se décoller et on peut à nouveau pousser sans forcer. après on peut démarrer normalement
Dans les cas plus graves, si ce collage est fréquent et devient chiant, c'est "voir concessionnaire et remplacement d'embrayage sinon c'est la mécanique qui souffre" Mais rassurez vous, ça n'arrive pas que sur les Terra ................
Bon j'espère que tout ce laïus est compréhensible

Bon vent à tous (et à toutes) Boubou

boubou

Messages : 66
Date d'inscription : 17/01/2008
Localisation : Bouches du Rhone

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par Invité le 31/8/2008, 13:25

Bonjour, bonjour,
Boubou, quand tu écris :
avant de démarrer, passer la 1ere et débrayer, on doit pouvoir pousser la moto sans forcer sinon l'embrayage est collé et le moteur est en prise, faire plusieurs a coups d'avant en arrière en restant débrayé, normalement, il finit par se décoller et on peut à nouveau pousser sans forcer. après on peut démarrer normalement
tu peux être plus précis (pour moi, sans doute...) ? C'est dans cet ordre ? Le sélecteur sur la une puis appuyer sur la poignée gauche et APRES je pousse la moto ? C'est bien ça ?

Et quand tu constates que la batterie est faiblarde, si on sait qu'on ne va pas toucher à sa moto pendant au moins 15 jours, est-ce que c'est mieux de l'enlever ou bien cela ne sert à rien ?

Je sais, ces questions peuvent vous faire lever les yeux au ciel... mais JE N'Y CONNAIS RIEN ! Mad
...
Et j'apprécie le "bon vent à toutes".... Elles sont où les autres ?!? Allez, montrez-vous, les Terrassiennes !

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage

Message par boubou le 31/8/2008, 16:00

Salut Nanette
Non tes questions ne me font pas lever les yeux au ciel? heureusement que tu es la !!!!!!
(j'ai mis le "a toutes" intentionnellement, peut être que ça va faire venir d'autres "Nanette"



Pour tes questions
tu peux être plus précis (pour moi, sans doute...) ? C'est dans cet ordre ? Le sélecteur sur la une puis appuyer sur la poignée gauche et APRES je pousse la moto ? C'est bien ça ?


Tu as bien compris l'ordre des opérations, tu fais cela et si ton embrayage est OK il va se décoller de suite et tu va pouvoir pousser ta moto sans difficultés sinon comme je l'ai dit il faut faire plusieurs a coups avant qu'il ne se libère.....
Mais si ta moto ne cale pas à froid et ne fait pas de bond à l'enclenchement de la 1ere, c'est que tu n'a pas ce problème.

Et quand tu constates que la batterie est faiblarde, si on sait qu'on ne va pas toucher à sa moto pendant au moins 15 jours, est-ce que c'est mieux de l'enlever ou bien cela ne sert à rien ?[u]

Laisse ta batterie branchée sinon tu perds tes kilomètres journaliers, pour l'instant il semble que je sois le seul à avoir eu cet ennui la, mais c'est peut être du au fait que je fais plutôt des petits parcours donc je sollicite plus la batterie. Si la batterie est vraiment trop faible, vous risquerz d'avoir des soucis plutot dans l'hiver

A+ Boubou

boubou

Messages : 66
Date d'inscription : 17/01/2008
Localisation : Bouches du Rhone

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par Pat_38 le 31/8/2008, 17:23

luc a écrit:../..
Pour le point mort tant que c'est pas chaud il est difficile à trouver et le voyant indique souvent n'importe quoi.
Pour moi il a fallut que je dépasse les 2000 kms pour plus avoir aucun problèmes de point mort.
A+

En ce qui concerne la boite et le point mort, j'abonde dans le sens de Luc, il n'y a pas péril en la demeure ! Smile

A +
avatar
Pat_38

Messages : 248
Date d'inscription : 19/11/2007
Age : 45
Localisation : Isère, proche de Grenoble

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par Invité le 31/8/2008, 17:36

J'ai moi aussi des soucis pour trouver le point mort avec ma Mulh....quand j'arrive à un feu par exemple, je ralenti (on l'aurait parié !) et là j'arrive à trouver le point mort. Par contre, si je suis totalement à l'arrêt, je mets un bon moment avant de le trouver ce PM ! le selecteur passe de la seconde à la première, puis retour à la seconde, etc, jusqu'à ce que je le trouve...c'est ch....

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage

Message par Invité le 31/8/2008, 18:02

ouai c'est ça un coup seconde un coup première.
Il faut bien prendre l'habitude de passer le PM avant de s'arréter totalement.
Quand sa me faisait trop ch. je coupé le contact et là sa passe tout seul
Bye..

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage

Message par Invité le 20/9/2008, 20:31

Et bien voilà.

Cela fait une semaine et demi que la moto n'avait plus roulé. Je tente de la démarrer et là, comme précédemment, plu rien.

Résultat: elle est chez le concessionnaire qui a remplacé le boitier CDI et la batterie sous garantie. Je récupère l'engin la semaine prochaine.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum