problème accelération

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème accelération

Message par roro06402 le 27/8/2012, 19:11

Bonjour à tous

j'ai besoin de votre aide.
sur ma drd 125 j'ai un soucis au niveau de l'accelération.

cela m'arrive souvent en 5 eme vitesse et la 6eme. quand j'accélère progressivement tout va bien mais des que je tourne la poignée a fond (d'un seul coup en haut regime) j'ai comme des trous la moto ralentie par accoup comme si j'arrivé au rupteur.

je sais pas si je me suis bien exprimé.
bougie change il y a 4500 km
démontage du carbut et netoyage mais toujours le meme problème.
Cependant mon père a jeté un coup d'oeil et me dit que j'ai une fuite au niveau de la pompe de reprise.

Que me conseileriez vous?

Merci d'avznce pour votre aide
avatar
roro06402

Messages : 26
Date d'inscription : 08/03/2011

Revenir en haut Aller en bas

Re: problème accelération

Message par gaudrd le 27/8/2012, 22:06

Salut,
Oui regardes du coté de la pompe de reprise, ton problème me fait penser a un mauvais réglage carburateur assure toi qu'il n'ait pas bougé et qu'il soit cohérent avec le temps actuel par exemple.
avatar
gaudrd

Messages : 214
Date d'inscription : 14/05/2010
Age : 29
Localisation : Gard

http://Derbi125RacingTeam.monsite-orange.fr

Revenir en haut Aller en bas

Re: problème accelération

Message par roro06402 le 28/8/2012, 05:57

Ok je vais regarder ça dans un premier temps. Je je crois qu'un sujet à été fait pour le réglage de la carburation.

Merci
avatar
roro06402

Messages : 26
Date d'inscription : 08/03/2011

Revenir en haut Aller en bas

Re: problème accelération

Message par Invité le 29/8/2012, 07:22

Nettoies aussi peut-être un peu ton filtre a air...

Invité
Invité


Revenir en haut Aller en bas

Re: problème accelération

Message par durocortorum le 6/9/2012, 09:55

attention la pipe est fragile,verifie qu'elle ne soit pas fendue (prise d'air )
avatar
durocortorum

Messages : 340
Date d'inscription : 28/10/2011
Age : 57
Localisation : champagne

Revenir en haut Aller en bas

Re: problème accelération

Message par roro06402 le 6/9/2012, 12:01


J'ai vu un problème similaire sur le forum..
T le problème venait de la bougie. Je l'ai changé y a pas longtemps mais c'est peut être pas la bonne.
J'ai le joint à la pompe de reprise qui et un peu coupe aussi
avatar
roro06402

Messages : 26
Date d'inscription : 08/03/2011

Revenir en haut Aller en bas

Re: problème accelération

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum