un fil débranché ou non connecté ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

un fil débranché ou non connecté ?

Message par Invité le 23/9/2008, 07:24

Avis aux possesseurs de Mulh, en démontant le reservoir juste pour savoir comment faire "au cas où", je me suis aperçu qu'il y a un fil rouge/blanc non connecté, situé au début du cadre, presque sous le guidon. Il est invisible au premier abord car il est caché par la pièce plastique qui fait le pourtour du radiateur, mais une fois cette pièce retirée et le reservoir soulevé, on aperçoit ce fil bien coincé....
Il semble venir du compteur, et je me demandais si c'était un oubli au montage ou bien un cable non connecté d'origine. Vu que les compteurs viennent de chez Rieju, ça pourrait être un cable de connection vers un capteur quelconque ? Si vous avez une Nympho...euh non, une info,je suis preneur !

Invité
Invité


Revenir en haut Aller en bas

Re: un fil débranché ou non connecté ?

Message par woodi le 23/9/2008, 09:02

j ai le meme file sur ma terra je lai vue lors du branchement de mon alarme
avatar
woodi

Messages : 60
Date d'inscription : 11/06/2008
Age : 36

Revenir en haut Aller en bas

Re: un fil débranché ou non connecté ?

Message par qech le 23/9/2008, 11:54

Essaye de le tester pour voir si ca ne serait pas un '+ contact'

qech

Messages : 218
Date d'inscription : 11/09/2008
Age : 33
Localisation : Saint Etienne

Revenir en haut Aller en bas

Re: un fil débranché ou non connecté ?

Message par Invité le 23/9/2008, 12:18

Moteur tournant, il n'y a pas de tension entre ce fil et la masse, j'en déduis qu'un signal doit arriver vers le compteur (si c'est bien là qu'il va, j'ai un doute) par ce fil, et non pas en partir. J'ai allumé les loupiottes, mis les clignos, même klaxonné, mais pas de "jus" aux bornes.
Je demanderai a mon concessionaire un de ces 4 ...ou alors il faut que je prenne le temps de zieuter le schéma éléctrique qui est fourni avec le manuel d'emploi de la bécane.
Je n'ai toujours pas trouvé de filtre à air compatible avec nos Mulh, ainsi qu'un pot Ninja (ou Ixil par exemple). Je suis a peu près certains que les filtres sont les mêmes sr les Terra.

Invité
Invité


Revenir en haut Aller en bas

Re: un fil débranché ou non connecté ?

Message par Invité le 23/9/2008, 14:22

Slt moonlight,
Moi je suis à la recherche de rétro plus excentrer ( sur crazymoto miss bellette25 en a mis des très bô qui ont surtout l'air beaucoup plus efficace http://nsa02.casimages.com/img/2008/09/16/080916105225829946.jpg ), et d'un lèche roue arrière compatible avec nos mulh.
Pour le fil chez pô!!!!!!

Invité
Invité


Revenir en haut Aller en bas

Re: un fil débranché ou non connecté ?

Message par Invité le 23/9/2008, 15:56

Ahhhhhhhh p.... moi aussi j'en veux d'autres des retros, mais en ce moment je fais gaffe aux finances, je vais devoir rentrer du fioul, alors je suis obligé de choisir....quoique, si je tombe sur une paire de retros qui me convient, j'achète, au diable les finances !
C'est vrai que j'en ai marre de voir mes coudes !
je vais regarder le lien que tu donnes....

Invité
Invité


Revenir en haut Aller en bas

Re: un fil débranché ou non connecté ?

Message par Invité le 23/9/2008, 16:10

Vu les retros, c'est dans ce style que je cherche...Quant au lèche roue, il y a un fabricant de pièce en résine vers là où je bosse, je suis allé le voir et il m'a dit qu'il lui faudrait un moule pour faire cette pièce...sinon, c'est au moins du 400€ si c'est lui qui fait tout, du moule jusquà la pièce finale Crying or Very sad

Par contre, sur la photo dont du donnes le lien, j'ai vu que les clignos ont été changé. Je suis un peu moins "fana", je les trouve très petits, et déjà que certains conducteurs ne voient pas ceux d'origines quand on veut tourner, alors si on en met des plus petits....Le problème des clignos sur motos, c'est que vu de face, un conducteur de bagnole (dont je fais partie bien sûr !) va voir un code allumé, donc une boule lumineuse assez vive qui "cache" la lueur des clignos quand ils sont allumés.

Invité
Invité


Revenir en haut Aller en bas

Re: un fil débranché ou non connecté ?

Message par Invité le 5/10/2008, 13:51

J'ai trouvé, je pense, d'où vient ce fil. Il semble sortir du barillet de contact, je me suis servi du plan de cablage qui est dans le manuel :
repère 4 (LLAME DE CONTACTO) fil W/R (White/Red) ce qui correspond à ce qu'on voit.

Je ne sais pas à quoi il sert, il a pas l'air bien méchant !

Invité
Invité


Revenir en haut Aller en bas

Re: un fil débranché ou non connecté ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum