J'ai roulé sans huile ...

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

J'ai roulé sans huile ...

Message par Invité le 6/11/2013, 14:07

Hello,

J'ai apporté ma terra lundi au garage car elle faisait un drôle de bruit et j'avais des pertes de puissance.

Verdict : y a plus d'huile ...

Je comprends pas pourquoi j'avais pas mon voyant allumé ...

Y en a déjà pour 500 euros de main d’œuvre pour démonter et remonter le moteur
+ le prix des différentes pièces qu’il y aurait à remplacer…


Je sais pas quoi faire je suis dégoutté...
Je veux passer le permis GC mais vu la météo actuelle ici a Bruxelles ça craint ...

Sad 

Invité
Invité


Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par zeiks le 6/11/2013, 14:56

Salut,

Honnêtement je sais pas comment tu as fait pour pas te rendre compte que tu perdais de l'huile, il y a quand même plus d'un litre dans le bourrin...

Pour le permis GC, il faut juste la motiv', je sais de quoi je parle je suis en train de le passer et j'ai pas fait une leçon sans pluie.
En même temps je roule par tout temps, c'est pas ça qui va me décourager...

zeiks

Messages : 117
Date d'inscription : 31/03/2013
Age : 27
Localisation : Bordeaux

Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par Invité le 6/11/2013, 16:25

Je sais pas comment l'huile a fait pour filer ...
Aucune trace d'huile sous la moto, facile a vérifier car elle dors toujours a l’intérieur...
et mon dernier entretien a été fait y a 1500 km

Invité
Invité


Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par zeiks le 6/11/2013, 16:44

Et puis en roulant ça se voit aussi... le pneu arrière tient moins le route Smile

Le dernier entretient c'était chez le même garagiste ? et kilométrage total de ta bécane ?

Parce que jusque là depuis la dernière révision, soit tu as fait une grosse connerie, soit le garagiste qui a fait la dernière révision en a fait une, ou sinon tu as juste un mauvais karma.

zeiks

Messages : 117
Date d'inscription : 31/03/2013
Age : 27
Localisation : Bordeaux

Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par Invité le 6/11/2013, 16:52

rien touche du tout depuis la dernière révision.
ma terra a +- 14500 km
et non ce n’était pas chez le même garagiste

Invité
Invité


Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par batboy le 8/11/2013, 16:18

scratch Mystère et Bulle de gomme scratch 
Mais où est donc passé ce fameux litre115 d'huile?
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par Invité le 8/11/2013, 21:19

bon... c'est la fin...
terra a vendre !

Invité
Invité


Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par batboy le 9/11/2013, 08:25

Aie coup dur...
tu nous en dit plus?!
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par zeiks le 9/11/2013, 19:49

Ah merde ! C'est dommage si c'était une mul' je t'aurais racheté des pièces.

zeiks

Messages : 117
Date d'inscription : 31/03/2013
Age : 27
Localisation : Bordeaux

Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par Invité le 16/11/2013, 08:06


Invité
Invité


Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par batboy le 16/11/2013, 13:32

Allez aubweb, tu m'paie le ticket de train, et je viens d'en débarrasser gratis ...
Je saiiiiiis j'suis comme ça moi un gars en or toujours prêt à rendre service! Laughing 
Blague à part... estime un prix moyen en rapport aux annonces identique à la tienne, et retire 5 à 600€ du prix de vente, non?!
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par zeiks le 16/11/2013, 15:50

C'est dur de donner une estimation sans connaitre le coût des réparations qu'il y aura à effectuer. Soit tu la vends pour pièces et là c'est le flou total, soit tu trouves un moteur d'occaz pour remplacer le tien, ou encore tu demandes un devis détaillé à un garage qui s'engage à pouvoir effectuer les réparations et tu la vends en déduisant le prix du devis.

Une terra comme la tienne ça se trouve dans les 1600-2000€ pour ce que j'ai déjà vu donc tu devrais en tirer 1000€ environ si on déduit comme dit batboy 500-600€.

zeiks

Messages : 117
Date d'inscription : 31/03/2013
Age : 27
Localisation : Bordeaux

Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par Invité le 16/11/2013, 16:05

dur dur de trouver un moteur d'occaz non ?
et dur dur de s'en séparer de la voir inerte dans le garage :-(

Invité
Invité


Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par Oliv le 16/11/2013, 17:14

remets 115 cl d'huile et roules avec!! si çà se trouve le moteur est pas mort?

Oliv

Messages : 526
Date d'inscription : 20/10/2008
Age : 48
Localisation : lyon

Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par Oliv le 16/11/2013, 17:15

T sur que lors de ta dernière révision ils avaient remis de l'huile?
Moi je me retournerais contre celui qui a fait la dernière révision

Oliv

Messages : 526
Date d'inscription : 20/10/2008
Age : 48
Localisation : lyon

Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par batboy le 17/11/2013, 08:53

Tout com' Oliv
j'suis du meme avis sur les 2 points!
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par zeiks le 17/11/2013, 11:57

Soyons honnête la bécane n'aurait jamais fait 1500Km sans huile, par contre j'adhère depuis le début à l'idée que le garagiste a fait une bourde quelque part (pas assez d'huile ? erreur ou oubli quelque part ?).
Et pourquoi pas tester comme dit Oliv en remettant de l'huile...

Moi je chercherais la cause du problème, parce que si ce n'est pas un coup du sort ni de ta faute c'est certainement celle de quelqu'un...

zeiks

Messages : 117
Date d'inscription : 31/03/2013
Age : 27
Localisation : Bordeaux

Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par batboy le 19/11/2013, 07:26

Et puis surtout c'est dur de mettre cette Terra sur le bucher si elle avait une seule petite chance d'etre sauvée!
:SpainP  !!!Non à l'éradication abusive des Derbi!!! :SpainP 
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par Terrraa31 le 23/11/2013, 08:18

Le problème est qu'il faudrait vérifier le niveau d'huile...aprés chaque vidange.
En effet ils mettent souvent trop d'huile dans notre Terra, et cela peut dégrader les joints moteur (surpression). Il peut y avoir alors une conso excessive d'huile (ben oui, ça bouffe de l'huile une moto), et tu finis par rouler sans huile. Enfin en théorie ton tableau de bord doit te prévenir....

Je ne suis pas d'accord avec l'idée de mettre de l'huile et redémarrer, ce serait bête d'aggraver encore le problème.....

Pas de solutions, faut démonter, ou faire démonter, mais faut regarder....ou la vendre en état, mais ça va pas être facile avec une moto dont on ne peut trouver un moteur facilement. Ou faut tomber sur un bricoleur, mais c'est lui qui va vouloir faire une affaire....

Terrraa31

Messages : 731
Date d'inscription : 22/09/2008
Age : 46
Localisation : Toulouse

Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par batboy le 23/11/2013, 09:41

Moi j'lai dit, j'lui débarrasse volontiers;
Mais le prix du transport de la moto est déjà trop cher... alors je ne pourrai que l'échanger contre quelques biftons!
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par Oliv le 23/11/2013, 21:54

Une réparation ou un entretien chez un concessionnaire c'est garanti 6 mois non?

Oliv

Messages : 526
Date d'inscription : 20/10/2008
Age : 48
Localisation : lyon

Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par phoenxi440 le 19/12/2013, 19:09

Remet de l'huile et essaye

Tu l'aurais vu si tu avais perdu plus d'un litre d'huile!!
Pis ya un temoin d'huile quand même

En plus l'huile ca pue et ca en fou partout!!! Rien qu'en graissant t'as chaine sa projete partout alors 1 litre....


Surotut que ça bouffe pas d'huile comme moteur

phoenxi440

Messages : 57
Date d'inscription : 19/12/2012

Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par batboy le 11/1/2014, 16:55

Bon alors...
On en est où?
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par Invité le 11/1/2014, 17:20

moto toujours dans le garage... pas encore vendue

examen plateau réussi et jeudi examen route !

fin mars surement un nouvelle monture si pas avant

:-)

Invité
Invité


Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par Invité le 16/1/2014, 21:32

et voila exam réussi !  Very Happy 

Invité
Invité


Revenir en haut Aller en bas

Re: J'ai roulé sans huile ...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum