[Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par WildTux le 21/1/2014, 12:22

J'ai d'abords cru que c'était la bougie.
Nettoyage, le l'ai trouvé un peu lâche mais pas de quoi réglé, j'ai remonté. Pire qu'avant.
Au moins avant elle démarrait, mais ne montait pas dans les tours pour le starter, puis calait dès que je mettait du gaz. Là, plus rien.

J'ai de plus en plus l'impression d'avoir de l'eau dans l'essence, vous croyez que c'est possible? Ma TW d'avant s'est ramassée des seaux, elle avait parfois un peu de mal à démarrer, mais de là à rien allumer du tout...  Neutral

Pitié, dites -moi que je ne vais pas à avoir à démonter le carbu ? Mais outils sont loin, très loin...  Sad
 Question


Dernière édition par WildTux le 5/2/2014, 18:11, édité 3 fois
avatar
WildTux

Messages : 24
Date d'inscription : 23/12/2013

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par frenzy le 30/1/2014, 15:38

Salut WildTux,

jette une oeil ici :
[Vous devez être inscrit et connecté pour voir ce lien]

Peut-être ce problème de bouchon de réservoir Wink

A+

Frenzy

frenzy

Messages : 6
Date d'inscription : 20/01/2014

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par WildTux le 30/1/2014, 22:38

Je viens de jeter un œil au thread, ainsi qu'au lien contenu.
Ça y ressemble en effet...
L'ennui, c'est qu'après avoir, et dans l'ordre:
- Nettoyé le conduite de bougie (bien encrassé, du sable tassé, de la crasse dans le fond e la culotte)
- Purger le fond du réservoir (de l'eau dans la purge de carbu)
- Nettoyé le carbu (soufflé à l'air chaud, dépoussiéré)
- Changé la bougie (graissé les bord de l'anti parasite pour l'étanchéité).
Et avec un test entre chaque étape, et bien, toujours rien.
Ma seule dernière piste : le CDI.

J'en attends un neuf pour demain. Si ça ne vient pas de là, ben là.... pas une merde d'idée.  scratch
avatar
WildTux

Messages : 24
Date d'inscription : 23/12/2013

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par WildTux le 1/2/2014, 17:46

CDI changé.... pas mieux.
Encore un chance que je l'ai eu à moitié prix.  Shocked

Reste bien un truc, mais ça me parait tellement invraissemblble que j'ose à peine en parler.
Starter... Kaput ? :stun
avatar
WildTux

Messages : 24
Date d'inscription : 23/12/2013

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par batboy le 1/2/2014, 20:10

frenzy sur un post voisin nous a parlé d'un relais sous le réservoir qui a solutionné son problème ...
Peut etre serait-ce pareil pour toi:
"Le relais en question possède la référence suivante 00N05700711 pièces N° 20A du schéma électrique."
Jette y un oeil:
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par Terrraa31 le 1/2/2014, 20:48

Bon, faut s'y pencher là....

t'as essayé de la démarrer en poussant (3ième sur le plat ou 2ième en pente) avec un bon coup de rein, parce qu'il y a que ça pour la dépression.
Une fois j'ai passé une journée à tout essayer, et au final il n'y a que ça qui avait marché.

Tant que tu n'as pas répondu à cette question, on va trop s'en poser....

Terrraa31

Messages : 731
Date d'inscription : 22/09/2008
Age : 46
Localisation : Toulouse

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par Oliv le 1/2/2014, 22:01

.....et la connexion à la bequille.....tu as regardé?

Oliv

Messages : 526
Date d'inscription : 20/10/2008
Age : 48
Localisation : lyon

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par WildTux le 1/2/2014, 23:09

Terrraa31 a écrit:t'as essayé de la démarrer en poussant (3ième sur le plat ou 2ième en pente)
Pas encore, trop mouillé. J'avais prévu de m'y coller demain.

batboy a écrit:Le relais en question possède la référence suivante 00N05700711 pièces N° 20A
Au point où j'en suis, un pièce de plus ou de moins...  silent 

Oliv a écrit:.....et la connexion à la bequille.....tu as regardé?
J'ai jeté un oeil, mais je ne sais pas s'il est en circuit ouvert ou fermé pour le contact. Du coup, je ne sais pas si je dois shunter le connecteur ou rien faire du tout.

Et puis, il y a peut-être une autre piste rencontré dans un autre poste. J'ai mis un peu trop d'huile pendant qques jours (cette #$@?! de jauge illisible) et il semblerait que le bourin ne l'évacue pas comme certaine autre bécane, voir même en vient à flinguer les joint de soupapes ou coller les segments entre eux. À mon dernier trajet, c'est vraiment qu'elle avait de drôle de phase de broute, alors c'est pas impossible non plus.

Ce qui me gonfle, c'est que je n'ai pas les quart de mes outils avec moi. Alors, si je dois me taper la culasse et les segments, ou pire, les soupapes, je suis très mal.

J'ai la bécane depuis à peine 2 mois. Je quelque peu agacé.  :mad
avatar
WildTux

Messages : 24
Date d'inscription : 23/12/2013

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par batboy le 2/2/2014, 08:29

Sois fort mon ami patience et reflexion seront tes armes tu as l'air d'avoir largement les compétences pour te sortir de ce tracas, qui a coup sur n'est pas trop sérieux!
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par WildTux le 2/2/2014, 09:23

C'est jamais sérieux, mais ... ça prend toujours la tête.

Ce qui m'énerve c'est :
- j'en ai besoin.
- acheté le 23 décembre
- pas assez d'outils et surtout, pas de dynamométrique.

Plus j'y réfléchi, plus je penses à la remonté d'huile. Faut que je trouve un moyen de désengluer sans avoir déculasser.

Une idée ?
avatar
WildTux

Messages : 24
Date d'inscription : 23/12/2013

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par WildTux le 2/2/2014, 18:48

Je me réponds à moi-même :

Résolu !  bounce 
C'était une remontée d'huile dans le cylindre.

J'avais aucune envie de démonter la culasse, alors j'ai mis de l'essence dans le cylindre par le puits de bougie. J'ai démancher la pipe d'admission histoire d'éviter les mauvaise surprise, puis j'ai laissé tremper 5mn.
Un coup de démarreur à vide pour purger.
J'ai refait l'opération 5 fois.
Puis j'ai mis un vielle bougie (toujours avec de l'essence dedans). Un coup de démarreur à vide.
Puis un nouveau coup comme les 5 fois précédente pour faire bon nettoyage des résidus.

Le bourin à démarrer au premier coup de démarreur.  cheers 

Par contre, le cylindre était pourri d'huile cramée. Je risque de ramer un moment avant que le nettoyage automatique se fasse correctement. scratch 

Reste plus qu'à envisager un CDI alternatif, parce que, quand même, celui d'origine n'est pas franchement une bombe sexuelle. C'est un peu comme une nana sexy avec un slip kangourou...
avatar
WildTux

Messages : 24
Date d'inscription : 23/12/2013

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par WildTux le 5/2/2014, 18:07

Bon...
Résolu, mais pas trop...
Je m'en vais expliquer tout ça dans un autre post.  Crying or Very sad 
avatar
WildTux

Messages : 24
Date d'inscription : 23/12/2013

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par batboy le 5/2/2014, 23:12

Ben dis donc, tu m'as l'air de bien toucher ta bille mon ami! Chapeau...
Malheureusement ça a l'air de ramer comme en 50! J'espère que ça va s'arranger et qu'enfin tu ai le.droit de toucher au bonheur de ta moto....
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par Penzapi le 19/2/2014, 17:59

WildTux a écrit:

J'ai démancher la pipe d'admission histoire d'éviter les mauvaise surprise, puis j'ai laissé tremper 5mn.


Quelle type de mauvaise surprise?
avatar
Penzapi

Messages : 36
Date d'inscription : 16/03/2013

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par WildTux le 19/2/2014, 18:16

Le genre 'retour d'essence et de crasse dans la pipe par les conduits de soupape d'admission'.
Le carbu était tout propre, j'aurais eu l'air fin.

De toute façon, j'avance pas plus, et dans les côtes faudrait presque je descende pour pousser.

Me reste plus qu'à espérer que, comme semble le suggérer le mécano spécialiste Derbi, je ne sois pas en train de serrer le moteur et que ce ne soit que de la crasse qui colle les segments.
D'un autre côté, ça change rien, puisque mes outils et ma dynamométrique sont quelques part sur l'océan et que j'ai pas encore le budget pour la confier au mécano.
 :stun 
avatar
WildTux

Messages : 24
Date d'inscription : 23/12/2013

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par Penzapi le 23/2/2014, 12:53

OK... si j'ai bien compris la pipe d'admission, c'est le morceau de caoutchouc entre le moteur et le carbu. Tu as fait comment pour la démancher?
avatar
Penzapi

Messages : 36
Date d'inscription : 16/03/2013

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par WildTux le 23/2/2014, 18:42

ben... j'ai dévisser le collier.

Bien sûr avant ça, il faut enlever le manchon d'entrée d'air de l'autre côté, sinon, tu peut toujours rêver.
À noter que c'est bien chiant à remonter le manchon en question, surtout la première fois. surtout parce qu'il faut aussi démancher la durite de retour de gaz de l'EPR qui est juste au dessus et, qu'évidement, il faut aussi avoir enlevé le réservoir. Un vrai poupée russe Smile
avatar
WildTux

Messages : 24
Date d'inscription : 23/12/2013

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par Penzapi le 24/2/2014, 01:05

J'ai fait la manip sans enlever la pipe d'admission. J'ai cru un moment que mon moteur allait repartir... mais non :-/
Bon, quitte à me lancer la dedans (et ayant plus de disponibilité) je vais prendre RDV dans 2 semaines avec un pote qui s'y connait relativement bien en mécanique et tenter de d'ouvrir le moteur pour voir ce qu'il s'y passe. L'occasion d'ouvrir un nouveau sujet!
avatar
Penzapi

Messages : 36
Date d'inscription : 16/03/2013

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par WildTux le 24/2/2014, 09:21

Ah! Parce que tu as le même problème ?
T'aurais pu commencer par là !
Parce que la manip ne s'arrête pas là. Je croyais que voulais savoir simplement comment j'avais démonté, moi...  scratch

J'ai mis aussi une feuille de carton pour masquer l'entrée du carbu, sinon, ça sert pas à grand chose !
Faut aussi être sûr que tu n'as pas trop d'huile (vaut mieux être en dessous, que trop juste au dessus) et que la bougie est bien propre.

Je commence à comprendre que la Terra, c'est un sorte de Diva. Si tu lui donnes exactement ce qu'elle veut, elle te fait des arias toutes la journée, dans le cas contraire, elle te fait la gueule en se plaignant à tour de bras.

Donc, pas trop d'huile, un bouchon de bougie graissé pour que ce soit bien étanche, une vanne EGR bridée, sinon le mélange est trop capricieux, un ralenti au petit oignons et probablement une meilleurs entrée d'air.

Ça fait beaucoup, surtout que quand tu achètes un bécane de 3 ans pour pas avoir de problème parce que tu sais que tu n'auras pas tes outils pendant plusieurs semaines, voir mois, et que de problème, et bien, t'as que ça: c'est une tantinet rageant.

Cependant, une fois ces prérequis réglés, je pense que la diva gazelle doit faire le bonheur de son cavalier pendant longtemps.
avatar
WildTux

Messages : 24
Date d'inscription : 23/12/2013

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par Penzapi le 10/4/2014, 12:01

J'ai réussi à la redémarrer avec du startpilot et démarrage à la poussette. Wink
avatar
Penzapi

Messages : 36
Date d'inscription : 16/03/2013

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par WildTux le 10/4/2014, 22:19

Et bien, dans mon cas. Le nettoyage n'a pas suffit.
Le mécano (qui lui avait les outils) a fini par comprendre (au bout de 3 semaines dans son atelier... quand même) que la remontée d'huile avait bouché le pot ( ce que j'avais aussi envisager, mais je me disais que c'était quand même pas possible... j'avais tord).
Du coup, parce que maintenant les mécanos ne découpent plus les pots (et oui, la soudure, c'est duuuure), que j'ai pas réussi à trouver un pot d'occaz et que le pot neuf derbi c'est rien de moins que 600€, j'ai commandé un pot GPR.
Et devine quoi ?
Rupture de stock  lol! 

ça fait 1 mois et demi que je suis sans bécane, alors si vous voulez pas que ça vous arrive... faites très gaffe au niveau d'huile.
Ou alors, oubliez pas d'avoir un pot de rechange.  clown

Il semblerait aussi que ça a flingué les segments...
C'est pas cool la vie!


Dernière édition par WildTux le 10/4/2014, 22:22, édité 1 fois
avatar
WildTux

Messages : 24
Date d'inscription : 23/12/2013

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par Oliv le 11/4/2014, 07:39

Salut,
normalement le trop plein d'huile est évacué par le reniflard. Il suffit de vider de temps en temps la petite durite transparente qui se trouve sous la boîte à air, le trop plein va dedans.

Oliv

Messages : 526
Date d'inscription : 20/10/2008
Age : 48
Localisation : lyon

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par Oliv le 11/4/2014, 07:44

il vaut mieux avoir trop d'huile que pas assez, de plus la jauge est tellement aléatoire qu'il est difficile d'évaluer précisément le niveau d'huile.
Le constructeur préconise 115 cl, ce qui porte ton niveau d'huile juste en dessous du niveau des chifres sur la jauge.
Il ne faut pas que le niveau recouvre les chiffres de la jauge.

Oliv

Messages : 526
Date d'inscription : 20/10/2008
Age : 48
Localisation : lyon

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par WildTux le 11/4/2014, 23:33

Il ne faut pas que le niveau recouvre les chiffres de la jauge.
Ça, j'ai fini par le comprendre.
Tout comme j'ai fini par mettre directement des encoche dessus, c'est illisible ce truc.
D'habitude une bécane (enfin, celle que j'ai eu) évacue le trop plein d'une manière où d'une autre, pas nécessairement par le reniflard. Ce que la Terra a fait, mais l'inclinaison du pot ne permet apparemment pas que l'huile qui passe dans le pot de cramer tranquillement. Je pense que l'angle fait que le huile stagne au niveau du collecteur, et quand ça crame, et bien, ça obstrue une partie du passage. Du coup les gaz ne passe plus correctement et sa ne monte plus dans les tours.
J'aurais du le comprendre, j'ai rater le coche...   Embarassed
avatar
WildTux

Messages : 24
Date d'inscription : 23/12/2013

Revenir en haut Aller en bas

Re: [Résolu] Démarre plus après plusieurs jours déhors sous la pluie...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum