problème antiparasite

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème antiparasite

Message par Loukoum le 22/11/2017, 11:11

Bonjour bonjour,

Possesseur d'une mulh 125 café à problèmes, j'aimerais solliciter votre aide.
Le bestiau ne démarre plus depuis quelques temps, après avoir testé la bougie et le câble de l'antiparasite,il semblerait que ce soit celui-ci qui déconne (étincelle au câble, pas à la bougie même après l'avoir remplacée.
J'ai été acheter un ap NGK en boutique, mais...je ne peux pas l'enfoncer dans le moteur....l'embout caoutchouc bloque... c'est apparemment un anti-parasite "standard", et le moteur étant assez connu, je ne dois pas être le seul à avoir rencontré ce problème ? Peut-on rogner le caoutchouc ? suis-je mauvais (certainement) ? Je n'ai pu trouver la version d'origine qu'à 25e sur internet... Cher !

A noter que le vendeur m'avait filé un 10kohms au lieu de 5, ce serait ça ? ça peut fonctionner quand même ? D'après lui, oui....mais c'est un vendeur !



Loukoum

Messages : 5
Date d'inscription : 17/08/2017

Revenir en haut Aller en bas

Re: problème antiparasite

Message par siro le 23/11/2017, 10:04

tu peu toujours essayer de rogner le cahoutchouc mais je te conseillerai de racheter un idem a l'identique pour eviter de rajouter une des problèmes a ta moto du genre le capuchon qui se deboite kan tu roule , ou qui touche pas assé fortement la tete de la bougie et provoque une surchauffe/deterioration


siro

Messages : 159
Date d'inscription : 13/11/2013

Revenir en haut Aller en bas

Re: problème antiparasite

Message par Loukoum le 24/11/2017, 15:51

Merci pour le conseil, du coup j'ai commandé un antiparasite d'origine. Au final, l'ancien refait des étincelles, mais elle ne démarre toujours pas, ça tousse au pot, peut être un problème ailleurs...

Loukoum

Messages : 5
Date d'inscription : 17/08/2017

Revenir en haut Aller en bas

Re: problème antiparasite

Message par siro le 25/11/2017, 18:46

elle est peut etre noyée, fait la tourner sans bougie pour evacuer l'essence dans le moteur

apres faut réessayer de la starter, si ca va pas faut pas insister et surtou pas mettre plus de gaz en esperant que ca fasse un effet positif

une solution aussi c de mettre une batterie de voiture qui permetras de mieux faire tourner le moteur pour le demarrage, mais faut pas le faire trop souvent

siro

Messages : 159
Date d'inscription : 13/11/2013

Revenir en haut Aller en bas

Re: problème antiparasite

Message par Loukoum le 28/11/2017, 16:49

Merci, j'essaierai ça, mais la il pleut et il fait froid :p
Le moteur peut être noyé même après plusieurs jours sans utilisation ?

Loukoum

Messages : 5
Date d'inscription : 17/08/2017

Revenir en haut Aller en bas

Re: problème antiparasite

Message par siro le 7/12/2017, 10:45

comme cest un 4T il se peu que les soupapes soient fermée , donc moteur/cylindre "etanche" ....le benzine ne vas pas bcp s'évaporer dans ce cas la Smile


siro

Messages : 159
Date d'inscription : 13/11/2013

Revenir en haut Aller en bas

Re: problème antiparasite

Message par Loukoum le 14/1/2018, 14:58

Bon ça a mis du temps, j'ai redémonté la bougie, et c'est sec, même après mise sous contact...j'ai contrôlé à l'arrivée au carbu, j'ai bien de l'essence (en dévissant la vis de purge). J'ai démonté le carbu entièrement (ET C'EST GALERE) et passé un coup de soufflette, dévissé les gicleurs... sans avoir remarqué de saleté en particulier.
Je sèche un peu, elle va sans doute finir chez un garagiste, mais si vous avez une idée avant cela, je suis preneur. Ca pourrait pas être un problème de vis de richesse ? La moto dors sur un parking, peut être une crasse faite par quelqu'un... mais je préfère éviter d'y toucher au hasard.

Loukoum

Messages : 5
Date d'inscription : 17/08/2017

Revenir en haut Aller en bas

Re: problème antiparasite

Message par siro le 16/1/2018, 15:20

ta verifier que ta durite qui fait tenir le carbu sur le moteur n'est pas coupée/fendue ? ?

richesse je pense pas si ta bien remonté et que c'est les reglages d'origine ya aucune raison (meme si la richesse etais changée ca devrais au moins demarrer et mal fonctionner)

ta une etincelle donc a priorit du coté allumage ca doit etre bon, donc ca viendrai plutot de l'admission / carbu.
tu peu aussi essayer de la faire tourner sans pot et voir ce quil sort , mais deja si tu dis que ta bougie est seche c'est que tu nas pas de essence qui arrive..

Heu jespere que tu a bien nettoyé autour de la bougie avant de la devisser ? parce que ya toujorus des crasses la et ca entre dans le moteur si tu nettoye pas avant !! ca mais arriver et la faut enlever la culasse et nettoyer le tout...

siro

Messages : 159
Date d'inscription : 13/11/2013

Revenir en haut Aller en bas

Re: problème antiparasite

Message par Loukoum le 16/1/2018, 16:17

Oui et pas de fuite constatée.
Euh non j'ai pas fait...je suppose que comme pour le reste, c'est super chiant d'accès ?
On va déjà faire ça, merci pour l'info

Loukoum

Messages : 5
Date d'inscription : 17/08/2017

Revenir en haut Aller en bas

Re: problème antiparasite

Message par MarVin69300 le 16/1/2018, 22:45

Salut Loukoum ! Si tu as une belle étincelle à ta bougie et que malgré ça tu constates qu’elle reste sèche lorsque tu essayes de démarrer en ayant tout remonté normalement, c’est que le mélange air/essence n’arrive pas 😉 comme l’a dit Siro un peu avant.
Problème récurrent sur ces bécanes, en raison de l’arrivee d’essence par dépression. J’ai moi- meme été confronté à ce problème.
Parfois il suffit de laisser ouverte la trappe à carburant pour que le carbu puisse « aspirer » l’essence du réservoir, mais récemment j’ai carrément dû injecter du carburant directement dans la cuve à l’aide d’un tuyau et d’une poire en caoutchouc, et miracle la becane a fini par démarrer ! Tu peux le faire par le petit coude en métal sur lequel vient s’emboiter le tuyau noir d’arrivee d’essence, sinon par la sortie de purge du carbu en ayant dévissé ta vis de purge puis revissé quand ça commence à couler par cette vis 👍

MarVin69300

Messages : 7
Date d'inscription : 15/02/2017

Revenir en haut Aller en bas

Re: problème antiparasite

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum