Ma mulhacen ne démarre pas et ce n'est pas la batterie

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ma mulhacen ne démarre pas et ce n'est pas la batterie

Message par ludo_b le 21/11/2009, 08:18

salut,
mercredi je veux démarrer, le moteur commence (à peine) à se lancer puis il s'arrête Sad et après impossible de démarrer pourtant le démarreur tourne.
Je bataille un peu puis pars en voiture.
Le soir j'essaye de pousser sans succès (je ne sais pas bien faire) mais en plus l'embrayage est collé car en poussant en 1ère avec embrayage appuyé çà force (moins que si je n'embraye pas quand même.

Cette nuit j'ai chargé la batterie (de mémoire à 12,6V ce matin branchée sur la moto) et elle ne démarre toujours pas Evil or Very Mad
Savez-vous d'ou çà peut venir et quoi vérifier?

J'avais fait le plein la dernière fois que je m'en suis servi, puis 3 kms pour rentrer....

ludo_b

Messages : 44
Date d'inscription : 31/08/2009

Revenir en haut Aller en bas

Re: Ma mulhacen ne démarre pas et ce n'est pas la batterie

Message par rb1 le 21/11/2009, 12:20

j'ai 2 idées
- un soucis sur le capteur de béquille (j'ai eu l'écrou déserré, le capteur marchait encore mais étant désengagé ça donnait une mauvaise info, du coup plus d'allumage)
dans ce cas tu devrais pas entendre d'xplosions moteur, ni semblant d'explosion
tu peut démonter l'antiparasite de la bougie pour vérifier s'il y a des étincelles (mais il est dure à démonter, attention au chateignes)

- un problème à l'admission
y'aurait une fuite au niveau des durites (entre la boite à air, le carbu, le moteur)
une durite mal fixé ou une fuite (j'ai eu le 2 cas)
dans ce cas tu devrais avoir des semblant d'explosion mais pas suffisement pour entrainer le moteur (sauf si y'a un trou béant)
refixe ou bouche le trou comme tu peux (scotch, chwingum) en atendant une réparration
pour aider le démarrage tu peut donner quelques coup de gaz avant de démarrer ou boucher l'arrivée d'air sous la selle au moment de démarrer

au fait ta voiture c'est pas un diessel ?
tu te serais pas trompé de pompe ? (on sait jamais, ça a failli m'arrivé avec le camion de ma boite, mal réveillé on en fait de conneries)
à l'odeur tu devrais faire la différence

peut aussi y avoir de l'eau dans ton réservoir (plus lourd que l'essence l'eau va arriver dans le carbu même s'il y a le plein) ça arrive dans certaine pompe quand il y a une grosse pluie
il y a une petite vis sur le carbu pour le purger (l'eau ou l'essence ressort par le petit tube à droite de cette vis)

plus problèmatique serait un problème de CDI ou de bobine d'allumage (pas d'étincelles dans ce cas non plus)

en espérant que ça t'aide, courage

rb1

Messages : 347
Date d'inscription : 07/12/2008
Localisation : bzh

Revenir en haut Aller en bas

Re: Ma mulhacen ne démarre pas et ce n'est pas la batterie

Message par ludo_b le 21/11/2009, 13:18

Merci pour ces infos.
Entre temps j'ai fait le tour de la moto sans rien voir d'anormal mais je débute en moto, ne connais pas le carbu, je ne vois même pas à quoi il ressemble Embarassed

L'histoire du capteur de béquille j'y ai pensé mais sans savoir quoi faire pour le mettre hors de cause. J'ai tenté de démarrer en relevant la béquille. Je l'ai rapidement nettoyé avec du WD40 mais elle ne démarrait toujours pas.
Et effectivement il ne me semble pas entendre d'explosion donc c'est la piste la plus probable avec celle du boitier CDI je pense. Le démarreur tourne mais c'est tout.

Pour l'erreur de carburant non ce n'est pas çà j'ai senti dans le réservoir et j'ai vérifié sur mon ticket. J'aurais pû vérifier la purge par contre mais je ne le savais pas.

Je ne voulais pas perdre de temps mon garage étant ouvert toute la journée j'ai utilisé l'assistance dépannage de mon assurance et la moto doit être arrivée chez le concessionnaire.
J'appellerai dans la journée en espérant que çà ne soit pas grand chose et surtout que çà soit pris en compte dans la garantie bounce

ludo_b

Messages : 44
Date d'inscription : 31/08/2009

Revenir en haut Aller en bas

Re: Ma mulhacen ne démarre pas et ce n'est pas la batterie

Message par Al3x le 21/11/2009, 20:40

Tiens nous au courant ! Smile

Al3x

Messages : 45
Date d'inscription : 22/09/2009

Revenir en haut Aller en bas

probleme demarrage

Message par jackson le 21/11/2009, 21:09

a verifier: compression du moteur. sur la mienne a 3000kms les segments etaient collés au piston, d'ou manque d'aspiration a l'admission et impossible de demarrer; alors que lors de ma precedente ballade je n'avais rien remarqué.
a tu de l'huile dans le filtre a air?
le plus simple est de debrancher la durite entre carbu et filtre a air de tourner le demarreur et voir si sa aspire en mettant sa main sur le carbu.
evidement il faut verifier s'il ya de l'etincelle a la bougie!
bonne machine qui tire bien, mais .........fiabilité ????????,

jackson

Messages : 9
Date d'inscription : 20/03/2009

Revenir en haut Aller en bas

Re: Ma mulhacen ne démarre pas et ce n'est pas la batterie

Message par ludo_b le 27/11/2009, 19:26

J'ai appelé le garage et il me dit : "mais elle fonctionne correctement" Shocked
En fait il a juste essayé de la démarrer et elle a démarré aussitôt. Il m'expliquait aussi qu'il ne faut pas accélérer avant de démarrer, il faut appuyer sur le démarreur et quand le moteur commence à prendre il faut donner un tout petit coup de gaz.
Le matin ou j'ai eu le souci de démarrage en insistant je me doute que j'ai du noyer le moteur.
Mais j'ai ensuite ré-essayé le soir, puis le WE plusieurs après avoir rechargé la batterie et elle ne démarrait toujours pas, même en la poussant. Evil or Very Mad même en donnant un tout petit coup de gaz comme d'habitude...

J'essaierai sa technique pour démarrer. Jusqu'à présent je tournais la poignée d'1/4 de tour comme préconisé dans le manuel juste avant (et pendant) que je démarre et çà a toujours marché.
Donc je ne comprends pas pourquoi maintenant le moteur ne se lance plus? Embarassed

J'avais un peu les boules quand même parce que j'ai du la faire dépanner pour lui amener et au final elle n'a pas de problème... il a vérifié la cuve et il n'y avait pas d'eau, il a fait une petite vérif et rien d'anormal.
Je la récupère demain matin.
vaut mieux çà qu'une grosse panne (même si elle est garantie) mais çà fait rager d'avoir bataillé le matin pendant 15 min pour démarrer en vain, d'avoir poussé comme un âne le soir et de ne pas avoir pu rouler pendant 10j alors qu'elle marchait confused

ludo_b

Messages : 44
Date d'inscription : 31/08/2009

Revenir en haut Aller en bas

Re: Ma mulhacen ne démarre pas et ce n'est pas la batterie

Message par rb1 le 27/11/2009, 22:27

j'espère pour toi qu'elle n'a rien
mais quand j'ai eu de soucis avec mes durites d'dmission, j'avais du mal à démarrer le matin (dans le froid vu qu'elle couchait dehors), mais pas à midi quand je repartais du boulot (soit maxi 10°C de plus)
on conseil souvant d'augmenter le débit d'essence en hivers (dévisser d'1/4 de tour la vis à air) pour concerver le bon mélange air/essence (l'air plus froid est plus dence donc faut mettre plus d'essence)
mais qu'elle ne démare plus du tout juste pour ça ça me paraitrais bizar (plus dure à démarrer oui par contre)

rb1

Messages : 347
Date d'inscription : 07/12/2008
Localisation : bzh

Revenir en haut Aller en bas

Re: Ma mulhacen ne démarre pas et ce n'est pas la batterie

Message par ludo_b le 29/11/2009, 19:58

Bon je l'ai récupéré,
Le mécano l'a démarré devant moi en m'expliquant sa "technique" et elle a démarré du premier coup.
Du coup je suis reparti avec, arrivé chez moi j'ai retenté un démarrage (donc à chaud) et nickel (mais c'est normal).

J'ai retenté 1h30 après et aucun souci, mais elle n'était pas totalement froide.

Peut-être que j'ai eu inconsciemment la main plus lourde sur l'accélérateur avant de démarrer puisqu'elle n'avait pas démarré depuis plusieurs semaines et donc je l'ai noyé? Ensuite en essayant à nouveau j'ai peut-être aussi eu la main trop lourde puisqu'elle avait déjà peiné la fois d'avant...

Bref, on verra bien.
Je me sens très mauvais quand même Embarassed et dorénavant je ne ferai pas comme préconisé dans le manuel mais plutôt comme préconisé par le mécano Wink

ludo_b

Messages : 44
Date d'inscription : 31/08/2009

Revenir en haut Aller en bas

Re: Ma mulhacen ne démarre pas et ce n'est pas la batterie

Message par ludo_b le 13/12/2009, 21:13

Bon,
depuis j'ai un peu roulé (pas beaucoup) et aucun souci de démarrage.
Je démarre comme le conseille le mécano c'est à dire en appuyant sur le démarreur et en accélérant uniquement quand le moteur commence à se lancer et çà marche nickel!
çà permet de mieux doser le coup d'accélérateur au démarrage donc du coup le régime monte moins haut Wink

Je ne comprends pas pourquoi dans le livret ils conseillent de mettre 1/4 de gaz avant de démarrer.

ludo_b

Messages : 44
Date d'inscription : 31/08/2009

Revenir en haut Aller en bas

Re: Ma mulhacen ne démarre pas et ce n'est pas la batterie

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum