Et voila première panne après 85 km

Voir le sujet précédent Voir le sujet suivant Aller en bas

Et voila première panne après 85 km

Message par Invité le 23/12/2009, 09:17

Bonjour,

Hier soir je devais aller bosser, je démarre (j'ai entendu un espèce claquement... c'était bizarre, mais bon elle a démarré), je sors du garage
je roule pedant 1km et la tuufff tufff tuffff le moteur se coupe... pas moyen de le redémarrer.
J'ai été obligé d'avancer a califourchon sur la bécane pendant un km sur les trottoirs enneigés Bruxelles...

Vu que je m'y connais pas des masses j'ai aucune idée de ce ça pourrait être...

J'ai un peu les nerfs et déçu par la même occasion je m'attendais pas à ça après 85 km...


Help :rendeer:

Invité
Invité


Revenir en haut Aller en bas

Re: Et voila première panne après 85 km

Message par Terrraa31 le 23/12/2009, 12:16

Hé oui, les véhicules neufs ont souvent le plus de problèmes lors des 500 premier km...Désolé pour toi, c'est très frustrant (pour rester poli).

Tu peux vérifier les raccordements de toutes les durites entre le carburateur et le moteur, ainsi qu'entre le réservoir d'essence et le carburateur.

Si tu ne peux pas démarrer au point mort, sur la béquille pour écarter un mauvais contact capteur, il faut vérifier que l'essence et l'air alimentent correctement le carburateur, puis le moteur. D'où l'idée de vérifier les durites (tous les tuyaux en fait). Regarde bien la grosse durite qui relie le carbu au moteur aussi. Tu peux aussi vérifier le serrage de la bougie. Je suppose que tu as de l'essence dans le réservoir....

Si tu ne trouves rien, que le démarreur tourne et que le moteur ne bronche pas, et que tu es sûr que les fluides arrivent.....il te faut trouver qqun de compétent pour voir directement sur la machine.

Sais-tu à quel niveau tu as entendu un bruit en démarrant ??

Bonne chance.

Terrraa31

Messages : 731
Date d'inscription : 22/09/2008
Age : 46
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Et voila première panne après 85 km

Message par Terrraa31 le 23/12/2009, 12:19

oui j'insistai sur les durites et l'arrivée d'essence parce que 1 km ça pourrait correspondre au temps nécessaire pour vider ce qu'il reste dans la cuve et les tuyaux avant de tomber en panne.....

Terrraa31

Messages : 731
Date d'inscription : 22/09/2008
Age : 46
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Et voila première panne après 85 km

Message par Invité le 23/12/2009, 12:25

bonjour a tous,apelle direct le vendeur.touche a rien il pourrait dire que c'est toi qui la mise en panne ,si c'est un magasin fait jouer la garantie et demande ce qu"elle avait quand tu la reprends demande aussi s'ils peuvent te preter un vehicule de remplaçement a+ et bon courage

Invité
Invité


Revenir en haut Aller en bas

Re: Et voila première panne après 85 km

Message par Invité le 23/12/2009, 13:37

Merci pour vos conseils je vais quand même checker les durites...

Mais je pense pouvoir être bon pour la pousser pendant 2km jusque chez le concess.

Invité
Invité


Revenir en haut Aller en bas

Re: Et voila première panne après 85 km

Message par Invité le 23/12/2009, 14:17

Terrraa31 a écrit:Hé oui, les véhicules neufs ont souvent le plus de problèmes lors des 500 premier km...Désolé pour toi, c'est très frustrant (pour rester poli).

Tu peux vérifier les raccordements de toutes les durites entre le carburateur et le moteur, ainsi qu'entre le réservoir d'essence et le carburateur.

Si tu ne peux pas démarrer au point mort, sur la béquille pour écarter un mauvais contact capteur, il faut vérifier que l'essence et l'air alimentent correctement le carburateur, puis le moteur. D'où l'idée de vérifier les durites (tous les tuyaux en fait). Regarde bien la grosse durite qui relie le carbu au moteur aussi. Tu peux aussi vérifier le serrage de la bougie. Je suppose que tu as de l'essence dans le réservoir....

Si tu ne trouves rien, que le démarreur tourne et que le moteur ne bronche pas, et que tu es sûr que les fluides arrivent.....il te faut trouver qqun de compétent pour voir directement sur la machine.

Sais-tu à quel niveau tu as entendu un bruit en démarrant ??

Bonne chance.

J'ai regardé tous les tuyaux et tout à l'air correctement fixé.

Pour le bruit c'était en démarrant, starter + gaz et ça a fait un gros "clac" assez fort, et cela 2 fois (pas clac, clac mais un clac a chaque essai pour démarrer)

Invité
Invité


Revenir en haut Aller en bas

Re: Et voila première panne après 85 km

Message par Invité le 23/12/2009, 17:16

je pense au demarreur la mienne me la deja fait plusieurs fois ,je ne l'ai jamais vu ce demarreur en schema donc peut etre la fourchette ou l'enclancheur de pignon signale le au garage a+

Invité
Invité


Revenir en haut Aller en bas

Re: Et voila première panne après 85 km

Message par Invité le 23/12/2009, 18:37

oula c'est du chinois pour moi !

C'était la 1ere fois que c'est arrivé...

Demain matin j'aurai le temps de la pousser... mais bon les trottoirs sont toujours verglacé / enneigé .... donc ça met un peu plus de temps

Invité
Invité


Revenir en haut Aller en bas

Re: Et voila première panne après 85 km

Message par rb1 le 23/12/2009, 19:35

si c'est le démarreur comme dit sylvain tu devrais pouvoir la redémarrer en poussant (bon avec la neige ça va pas être possible je crois)
et ça expliquerait pas vraiment l'arrêt au bout de 1 km
la mienne fait parfois un genre de "clac" quand je passe la 1ère
tu peut aussi vérifier si ça démarre pas mieux en débrayant (problême au niveau du capteur de point mort) ou voir si le capteur de béquille est bien fixé (ça coupe le moteur, tu n'entand aucun bruit d'explosion en démarrant)
ne vide pas ta batterie en essayant de démarrer non plus
si ton garage est simpa il devrait pas te faire payer pour un dépannage si proche (surtout sur unhe machine aussi neuve)
bon courrage, dit toi que tu conserve l'esprit des vielle bécanne : ça marche pas souvant mais quand ça marche t'en as d'autant plus de plaisir Very Happy

rb1

Messages : 347
Date d'inscription : 07/12/2008
Localisation : bzh

Revenir en haut Aller en bas

Re: Et voila première panne après 85 km

Message par Invité le 24/12/2009, 13:05

Bon voila j'ai poussé la terra et après quelques centaines de mètres sur les trottoirs verglacés, j'ai tenté ma chance et j'ai essayé de démarrer du poyéint mort et pas moyen...
J'ai essayé de démarrer en 1ère et la ho miracle le moteur est parti.
Je l'ai laissé un peu au point mort pour laisser chauffer le moteur et pafff ça a calé
J'ai retenté ma chance en 1ère c'est reparti et la j'ai pris la route directement.

Je suis quand même passé chez le concess, j'ai expliqué mon problème et je leur ai laissé la terra jusque mercredi prochain.
Ils m'ont dit qu'ils allaient rouler avec voir si ça se reproduit ...

La suite des aventures dans une semaine !


D'avance un Joyeux Noël ! santa

Invité
Invité


Revenir en haut Aller en bas

Re: Et voila première panne après 85 km

Message par woodi le 28/12/2009, 22:52

je fait un brave retoure ,
le bruit viens du démareur a 90 % sur et effectivement tu pourrai avoir un souci d alimentation qui suis ...se qui fait calé le moteur a bas régime en suite se n est qu une ideé
avatar
woodi

Messages : 60
Date d'inscription : 11/06/2008
Age : 36

Revenir en haut Aller en bas

Re: Et voila première panne après 85 km

Message par Invité le 31/12/2009, 08:44

Elle n'était malheureusement pas prête hier...

On m'a dit qu'en la branchant à l'ordi ils ont un code erreur mais ils ne savent pas à quoi ça correspond et comme on est en période de fêtes il n'y a pas beaucoup de monde chez suzuki.

Je vais re-téléphoner ce matin pour voir s'ils ont réussi à joindre quelqu'un.

Elle me maaaaaanque ! Crying or Very sad

Invité
Invité


Revenir en haut Aller en bas

Re: Et voila première panne après 85 km

Message par Invité le 31/12/2009, 14:23

bonjour aubweb,tu m'apprends quelque chose.il y as une (valise) pour la terra c'est la 1ere fois que j"en entends parler bizarre car c'est une carbu,en prinçipe c'est pour les injection l'ordi(enfin la carte) a+

Invité
Invité


Revenir en haut Aller en bas

Re: Et voila première panne après 85 km

Message par Invité le 31/12/2009, 15:35

moi aussi j'ai été étonné je savais pas que cette moto est si "high-tech" Laughing

Invité
Invité


Revenir en haut Aller en bas

Re: Et voila première panne après 85 km

Message par Invité le 13/1/2010, 12:09

Hello,

Voila j'ai enfin récupéré ma belle (hier soir).
Donc le concess me disait qu'ils avaient un code panne.
Ils ont fait venir un technicien de chez Derbi hier après-midi qui lui n'a rien vu d'anormal.

J'aurais préféré qu'ils trouvent quelque chose qui n'allait pas et le réparer...mais bon !

Je suis parti au boulot ce matin avec sans problème, pourvu que ça dure.


ps : ici on toujours sous la neige ;-)

Invité
Invité


Revenir en haut Aller en bas

Re: Et voila première panne après 85 km

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum