Ca ne commence pas bien du tout...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ca ne commence pas bien du tout...

Message par fred le 23/7/2010, 08:04

Bon, j'ai craqué, je l'ai achetée.

Une bonne petite occase sympa, peu de km et qui roule(ait) très bien.
Premiers 150kms, je fais le plein et hop, le voyant de jauge reste allumé. Ca ne l'empêche pas de rouler, tout va bien.

Dernièrement, je la prends, sans aucun souci comme d'habitude, je fais ce que j'ai à faire et en rentrant, aucun pb non plus, sauf que arrivé au feu, le moteur reste autour de 5000rpm et lorsque j'accélère, elle s'étouffe puis, super surprise au milieu de la circulation, cale et ne veut plus rien savoir depuis.
J'ai vérifier l'allumage, j'ai même acheté une nouvelle bougie au prix de l'or pour être sûr mais rien.
Je venais de refaire le plein (environ 8 km avant que cela n'arrive) et je me demande si ça ne serait pas des saloperies dans le réservoir... Il y a un filtre à essence sur cette merveille?
Je ne sais même pas où est le gicleur tant les infos données sur le livret sont light et rien de plus sur le net...
Ca m'ennuie de l'emmener chez un garagiste, d'une part parce que il faut que je me la pousse sur une bonne distance, mais là n'est pas le problème, mais surtout, lorsque je parcours le forum, je me rends compte qu'il ne valent pas grand chose et ne maitrisent finalement bien que l'édition de facture...
Dommage, elle me plait bien cette bécane et ça m'ennuierai de m'en séparer tout de suite.

Si vous pouvez me venir en aide, merci d'avance. Un détail, elle est actuellement stationnée à paris dans le XIIème.

fred

Messages : 8
Date d'inscription : 23/07/2010
Localisation : Paris

Revenir en haut Aller en bas

Pas de problème

Message par fred le 23/7/2010, 10:33

Bon, finalement, je me suis décidé à aller faire un tour chez Derbi, Garage de Bercy, rue erard à paris.
Accueil sympathique et la personne présente est venue immédiatement voir si elle pouvait faire quelque chose. Après avoir tiré sur le démarreur, ce que je n'aurai jamais osé, la bête se met en fonctionnement et crache à peu près toutes les couleurs possibles par le pot d'échappement puis se stabilise.
Le jeune homme va faire un tour avec et revient en me disant que tout va bien et en ne me demandant rien... Il va de soi que je lui ai laissé la pièce!!!
Certainement une impureté lors du remplissage du réservoir qui est allé jouer les troubles fête dans le carburateur, donc à nouveau le sourire et la route peut continuer...

fred

Messages : 8
Date d'inscription : 23/07/2010
Localisation : Paris

Revenir en haut Aller en bas

Re: Ca ne commence pas bien du tout...

Message par rb1 le 23/7/2010, 10:58

bon ben tant mieux
sinon pas de filtre à essence hélas
sur le forum y'a un lien vers un fichier pdf avec des éclatés pour toute la moto ... j'ai le fichier, si tu retrouve pas je pourrais te le mailler : Piece-Terra-et-adventure.pdf

rb1

Messages : 347
Date d'inscription : 07/12/2008
Localisation : bzh

Revenir en haut Aller en bas

cool

Message par fred le 23/7/2010, 11:13

merci, je vais chercher ce lien!!!

fred

Messages : 8
Date d'inscription : 23/07/2010
Localisation : Paris

Revenir en haut Aller en bas

pas de probleme

Message par brun75 le 26/7/2010, 03:52

salut fred je connais bien le garage a bercy il a l air tres bon je compte fait ma revision des 1000klm chez lui par contre il faut eviter celui qui se trouve au 158 rue des pyrenees j ai acheter ma moto chez lui et je suis en embrouille avec lui
avatar
brun75

Messages : 22
Date d'inscription : 05/07/2010

Revenir en haut Aller en bas

Re: Ca ne commence pas bien du tout...

Message par Invité le 26/7/2010, 10:43

bonjour et bienvenue sur le forum fred,si tu as une terra;il y a un filtre situe sur le robinet a depression sinon met un coup de nettoyant carburateur wynn's,c'est pas mal comme produit a+

Invité
Invité


Revenir en haut Aller en bas

Re: Ca ne commence pas bien du tout...

Message par fred le 4/8/2010, 08:37

rb1 a écrit:bon ben tant mieux
sinon pas de filtre à essence hélas
sur le forum y'a un lien vers un fichier pdf avec des éclatés pour toute la moto ... j'ai le fichier, si tu retrouve pas je pourrais te le mailler : Piece-Terra-et-adventure.pdf
Merci de vos réponses, mais étant donné que je me retrouve à nouveau dans la même situation, je veux bien le schéma du carburateur que je n'arrive pas à trouver.
Autre nouveauté sur une machine qui ferait bien d'être un peu fiabilisée, le compteur est passé de 1140 à 97 par un jour de beau soleil!!!
Ces désagréments sont vraiment dommage parce que c'est autrement une bécane attachante et agréable à conduire...
Merci de vos réponses!!!
mon mail : [Vous devez être inscrit et connecté pour voir ce lien]

fred

Messages : 8
Date d'inscription : 23/07/2010
Localisation : Paris

Revenir en haut Aller en bas

Re: Ca ne commence pas bien du tout...

Message par rb1 le 4/8/2010, 09:25

les fichiers sont en cour d'expédition (j'espère que ça va passer)
par contre évite de mettre ton mail en clair sur les forum (pour éviter de recevoir des spam par la suite)

edit :
après 10 mn de up c'est envoyé (2x3 Mo de fichier, j'y croyais plus)


Dernière édition par rb1 le 4/8/2010, 19:22, édité 1 fois

rb1

Messages : 347
Date d'inscription : 07/12/2008
Localisation : bzh

Revenir en haut Aller en bas

Bien reçu!!

Message par fred le 4/8/2010, 10:11

Enfin du concret mais je ne sais pas si je vais m'y attaquer... Je vais voir!
Cool le forum Very Happy

fred

Messages : 8
Date d'inscription : 23/07/2010
Localisation : Paris

Revenir en haut Aller en bas

Re: Ca ne commence pas bien du tout...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum