probleme sur 125 cross city

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme sur 125 cross city

Message par loran/97 le 4/10/2010, 06:50

Bonjour à tous!
Je possede une 125 cross city qui a 3500km de 1,5ans.
Elle demarre normalement mais au bout d'environ 10 à 15 mn ou d'environ 10km ,le moteur se coupe, je la redemarre et je n'ai plus de regime moteur. Elle ne prend pas les tours je ne peux plus rouler.
1 quart d'heure plus tard, elle redemarre normalement et bis repetita...............
Pouvez vous m'aider!
Ps j'ai deja changer de bougie!!!
salutations

loran/97

Messages : 7
Date d'inscription : 04/10/2010

Revenir en haut Aller en bas

Re: probleme sur 125 cross city

Message par Invité le 4/10/2010, 07:55

Salut loran57
Je ne suis pas mécano , mais ton problème m'orienterai directement sur la carburation (voir peut être simplement une crasse dans ton réservoir)
peu pas t'en dire plus !! tien nous au courant A+

Invité
Invité


Revenir en haut Aller en bas

Re: probleme sur 125 cross city

Message par loran/97 le 4/10/2010, 07:58

OK et merci pour ton aide!
j'ai pensé a l'essnce j'ai vidangé la cuve du carbu.
Mais bizarre que c'est à chaud!!!!

loran/97

Messages : 7
Date d'inscription : 04/10/2010

Revenir en haut Aller en bas

Re: probleme sur 125 cross city

Message par Invité le 4/10/2010, 08:03

peut etre bètement en faisant ton plein de carburant , tu t'es choppé un font de cuve et des crasses par la même occasion (pour ma part j'ai eu ce problème avec une autre moto ,et plus emmerdant un plein de gasoil en lieu et place du SP98 ) scratch affraid

Invité
Invité


Revenir en haut Aller en bas

Re: probleme sur 125 cross city

Message par loran/97 le 4/10/2010, 14:19

ok
je vais tenter le coup du reservoir d'essence!

loran/97

Messages : 7
Date d'inscription : 04/10/2010

Revenir en haut Aller en bas

Re: probleme sur 125 cross city

Message par batboy le 4/10/2010, 15:45

Si t'as pas trouvé de crasse en ayant vidangé ton réservoir, il rest une piste à exploiter niveau carburation:
vérifie que les flotteurs de ton carbu ne soit pas déteriorés, et sont bien étanches
(c'est du vécu, et les symptomes étaient les memes!) Wink
Bonne chance
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: probleme sur 125 cross city

Message par fordyan le 4/10/2010, 21:10

salut tu peu aussi regarder le robinet a dépression (commande comprise)
mais commence par vidanger la cuve en virant la vis et metre des coups
de démarreur pour faire couler l essence ,après si ça continu a pas marcher
tu démonte la cuve pour nettoyer

fordyan

Messages : 209
Date d'inscription : 01/04/2010
Age : 38
Localisation : Poitiers/Monticello(Corse)

http://www.pirate4X4.fr

Revenir en haut Aller en bas

Re: probleme sur 125 cross city

Message par loran/97 le 5/10/2010, 12:56

Ok merci àtous votre aide!
Je vais explorer le circuit essence!
Etonnant que cela se produit à chaud et pas à froid!!!
Je vous tiens au courant!!!!

loran/97

Messages : 7
Date d'inscription : 04/10/2010

Revenir en haut Aller en bas

Re: probleme sur 125 cross city

Message par loran/97 le 20/10/2010, 18:06

salut à tous!

J'ai effectué la vidange du reservoir et du carbu et remis de l'essence neuve et là, surprise , elle fonctionne!!!!!!
Depuis 10 jours elle fonctionne normalement et sans probleme.

1000 merci pour votre aide, une visite au garagiste d'economiser.

bonne route!

loran/97

Messages : 7
Date d'inscription : 04/10/2010

Revenir en haut Aller en bas

Re: probleme sur 125 cross city

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum