Problème ou pas?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème ou pas?

Message par Quentin le 19/10/2010, 15:21

Salut a tous..
Ma mulhacen semble avoir un comportement étrange parfois, mais je n'en suis pas sur.
Premièrement, je n'atteint pas 110km/h sur le plat, et la moto a un mal fou a monter au dessus des 9500 rpm en 6eme. Peut être est ce normal, je n'ai que 1300km, mon moteur n'est peut être pas libéré.
Mais, il y a autre chose de plus bizarre.
Entre 9500 et 11000 rpm, la moto a parfois un comportement très bizarre: Elle broute un peu, je sais pas vraiment comment expliquer.. Le moteur est pas linéaire, y'a des espèces de "sursauts"
avatar
Quentin
modérateur

Messages : 327
Date d'inscription : 03/10/2010
Age : 23
Localisation : Lyon

Revenir en haut Aller en bas

Re: Problème ou pas?

Message par rb1 le 19/10/2010, 18:49

ça pourrait être un soucis de carburation (tu dis sursauts, mais ce sont des trous ou des poussée plus fortes ??)
mauvais réglage
ou un trou quelque part dans les durites d'arrivée d'air par exemple (ça m'est arrivé)
t'as pas perdu l'"éprouvette" en caoutchouc qui est sous la boite à air non plus ? (elle sert à vider la boite à air de la condensation ou autres liquide qui peuvent s'y trouver)

sinon le moteur se libère régulièrement
j'ai dû être au maxi après la révision des 6.000 km
pour atteindre ma Vmax sur la mulh je suis obligé de me coucher sur le réservoir (je gagne facile 5-8 km/h), ma position et ma taille y sont sans doute pour quelque chose
de plus elle met du temps à bien chauffer (1/4 d'heure plus quelques lignes droite à fond pour atteindre ma Vmax)

rb1

Messages : 347
Date d'inscription : 07/12/2008
Localisation : bzh

Revenir en haut Aller en bas

Re: Problème ou pas?

Message par goug le 19/10/2010, 19:42

Salut,

Pour ton problème de vmax, je dirais que c'est normal, à 1600km, elle n'est pas tout à fait débloqué, c'est maintenant que tu la pousse.
Aprés deux autres facteurs, respecter la chauffe (1/4 d'heure c'est le minimum comme dit rb1) sinon, se méfier du plat, entre le vent et les faux plats, teste l'autre voie de la route s tu peux, tu verra si elle est vraiment plate.
N'hésite pas à checker ton niveau d'huile aussi, trop d'huile peut empêcher le moteur de s'élever dans les tours.
Suivant ta taille évidement, ça joue aussi, sans me coucher, j’atteins les 120 sur du vrai plat pour ma part.

Pour ton problème de raté en haut régime, c'est peut être tout simplement le rupteur du CDI, normalement, il coupe à 11500Tr/min, mais l'affichage étant numérique et non simplement digital, il comporte un fort délais, du coup il est entrain d'afficher 9500 alors que le moteur lui à coupé à 11500.
avatar
goug
Admin

Messages : 610
Date d'inscription : 19/03/2010
Localisation : Paris

Revenir en haut Aller en bas

Re: Problème ou pas?

Message par fordyan le 20/10/2010, 20:05

salut je pense qu il faut déjà regarder ton niveau d huile
car même a 1300km tu devrais monter assez bien
perso la mienne avais 1500 km et des la fin du rodage je pouvais
monter facile a 120 km/h
si le niveau est bon alors dans ce cas il faut regarde filtre a air ,conduit , carbu
yannick

fordyan

Messages : 209
Date d'inscription : 01/04/2010
Age : 38
Localisation : Poitiers/Monticello(Corse)

http://www.pirate4X4.fr

Revenir en haut Aller en bas

Re: Problème ou pas?

Message par Terrraa31 le 21/10/2010, 19:50

Ca ressemble bien à un pb de carburation, ce qui expliquerait aussi le Vmax. Mon Terra a toujours eu le même Vmax, dpuis la fin du rôdage, par contre c'est la façon d'y arriver qui change quand le moteur se libère.

Etonnant que tu la pousses à 11000 tr alors que tu viens de terminer ton rôdage....c'est ton choix....

Si tu as un pb de richesse (trop d'air ou trop d'essence), tu auras à coup sûr un pb à haut régime, c'est ce qui m'est arrivé quand j'ai voulu monter un filtre K&N (du coup j'avais trop d'air, j'étais trop pauvre, et au plein pot le moteur avait des sursauts).

Je ne sais pas trop quel est le comportement dans le cas contraire (trop riche), je pense que le moteur s'étouffe un peu au plein régime et ne prend plus les tours.

Vérifie une éventuelle cause d'entrée d'air trop importante (couvercle boite à air, voir ce que dit Rb1...), et si tu ne trouves pas, fais comme ceux qui ne savent pas (moi le premier), va vite voir ton concess si tu es sous garantie !

Bonne chance.

Terrraa31

Messages : 731
Date d'inscription : 22/09/2008
Age : 46
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Problème ou pas?

Message par Quentin le 22/10/2010, 08:31

Je m'y connais un peu en méca, ce n'était pas un problème de carburation.
En tous cas, ça ne le fait plus.
Ensuite, je ne la pousse pas a 11000 tours a chaque fois que je la sort, mais la, c'était durant une petite sortie avec un pote, et on a un peu attaqué.
Je vais mettre les photos dans la partie flood si vous voulez.
En tous cas, merci beaucoup pour toutes vos réponses!
avatar
Quentin
modérateur

Messages : 327
Date d'inscription : 03/10/2010
Age : 23
Localisation : Lyon

Revenir en haut Aller en bas

Re: Problème ou pas?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum