Problème de clignots après changement

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de clignots après changement

Message par Invité le 12/3/2011, 20:13

Bonjour,
J'ai des soucis de clignots Shocked ( pas moi, la mulh !) j'ai changé pour des plus petits avec ampoules E13 en 12V 21W alors que les origines sont des 12V 10W
La centrale est d'origine Guilera PN020402 - 25A 12V

Le problème est que les clignots fonctionnent pas tout le temps c'est assez aléatoire, il clignotent puis s'arretent tout seuls

Savez-vous si cela vient de la puissance des ampoules ? 21W au lieu de 10W ?

Quelqu'un a t-il testé ce genre d'ampoules ?

Merci


Invité
Invité


Revenir en haut Aller en bas

Re: Problème de clignots après changement

Message par gaudrd le 12/3/2011, 20:16

Pour moi cela vient de tes ampoules qui sont trop gourmande en énergie.
avatar
gaudrd

Messages : 214
Date d'inscription : 14/05/2010
Age : 29
Localisation : Gard

http://Derbi125RacingTeam.monsite-orange.fr

Revenir en haut Aller en bas

Re: Problème de clignots après changement

Message par power le 13/3/2011, 14:14

Bonjour, je pense aussi que ce sont tes ampoules qui bouffent.
la centrale est pas faite pour ça ! =/
avatar
power

Messages : 9
Date d'inscription : 09/03/2011

Revenir en haut Aller en bas

Re: Problème de clignots après changement

Message par Invité le 13/3/2011, 15:53

Merci à vous

je vais chercher des 10W en culot E13 si elles existent

Bye

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de clignots après changement

Message par goug le 13/3/2011, 18:51

J'en ai parlé à plusieurs reprises dans le forum.

Tu peux en trouver là : /[Vous devez être inscrit et connecté pour voir ce lien]

Mais il te faudra sortir le dremel ou la lime pour un des picots

Tu peux t'autoriser 2x21W +2x10W avec la centrale de la mulhacen. (du coup, juste deux à changer)

__________________________________
:side :RaceP
avatar
goug
Admin

Messages : 610
Date d'inscription : 19/03/2010
Localisation : Paris

Revenir en haut Aller en bas

Re: Problème de clignots après changement

Message par Invité le 16/3/2011, 17:27

Merci
J'ai trouvé 4 ampoules en 10W et... ça marche en plus !
monté 2x 21w devant et 2x 10w derriere: ça marche
testé en 4 x 10 w et cela ne fonctionnait pas bien - clignot trop vite

un doute: cela ne fonctionne pas moteur coupé

pouvez-vous me dire si les clignots de votre Mulh fonctionnent contact allumé mais moteur coupé

Merci

A+

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de clignots après changement

Message par goug le 16/3/2011, 18:28

Non, c'est bien normal, moteur coupé, les cligno ne marche pas !

Content que tu t'en sois tirer en tout cas (des photos maintenant)

__________________________________
:side :RaceP
avatar
goug
Admin

Messages : 610
Date d'inscription : 19/03/2010
Localisation : Paris

Revenir en haut Aller en bas

Re: Problème de clignots après changement

Message par Invité le 16/3/2011, 18:54

Ben pour les photos, pas de problèmes, elles sont la:

http://www.leboncoin.fr/motos/181550344.htm?ca=2_s

JP

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de clignots après changement

Message par goug le 16/3/2011, 23:37

Ah ! Mais tu la vends ! Exclamation

C'est quoi cette vague alors que les beaux jours sont là de vendre nos machines si joueuse ! Question

__________________________________
:side :RaceP
avatar
goug
Admin

Messages : 610
Date d'inscription : 19/03/2010
Localisation : Paris

Revenir en haut Aller en bas

Re: Problème de clignots après changement

Message par neoangelo7 le 17/3/2011, 07:19

c'est clair je l'ai acheter durant l'hiver de l'année passer et j'attent qu'une chose l'été avec ma titine!!!!
avatar
neoangelo7

Messages : 85
Date d'inscription : 28/12/2010
Age : 30
Localisation : antibes 06

Revenir en haut Aller en bas

Re: Problème de clignots après changement

Message par batboy le 17/3/2011, 14:13

Je sais pa si c'est en rapport; mais j'ai aussi connu un p'tit soucis en posant les clignos leds sur mon SM
Que j'ai aujourd'hui remis sur ma Terra la centrale avait juste eut besoin d'un fusible relai Wink
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: Problème de clignots après changement

Message par yann_06 le 24/7/2012, 09:09

Bonjour,

Et une technique - simple ! - pour des warning (gauche/droite en même temps), vous auriez ?
J'trouve que c'est sécurisant entre 2 files dans les embouteillages.

Yann

yann_06

Messages : 15
Date d'inscription : 14/07/2012

Revenir en haut Aller en bas

Re: Problème de clignots après changement

Message par Steph le 24/7/2012, 16:43

yann_06 a écrit:Bonjour,

Et une technique - simple ! - pour des warning (gauche/droite en même temps), vous auriez ?
J'trouve que c'est sécurisant entre 2 files dans les embouteillages.

Yann
y des des kit qui existent si tu veux pas trop bricoler genre [Vous devez être inscrit et connecté pour voir ce lien] ou [Vous devez être inscrit et connecté pour voir ce lien] ou dépouiller une caisse de sa centrale clignotante dans une casse et prendre un interrupteur poussoir.

Steph

Messages : 275
Date d'inscription : 31/12/2011
Age : 44

Revenir en haut Aller en bas

Re: Problème de clignots après changement

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum