perte de puissance gaz ouvert en grand

Voir le sujet précédent Voir le sujet suivant Aller en bas

perte de puissance gaz ouvert en grand

Message par billy le 3/5/2011, 12:11

Bonjour, une petite aide au diagnostic svp, mon garagiste sèche...
En deux mots : sur ma terra 125 de 2008 avec 20000km au compteur, depuis la semaine dernière quand j'ouvre en grand sur les 5ème et 6ème rapports et au delà de 90km, se produit une brusque perte de puissance avec diminution progressive du régime moteur, je dois alors couper les gaz pendant une bonne dizaine de secondes pour retrouver un peu de puissance (c'est assez dangereux sur autoroute en plein dépassement) et cela recommence à chaque nouvelle sollicitation des gaz
cette panne est survenu peu de temps après la révision des 20000km (hasard ou non???) mon garagiste cherche depuis quelques jours en pensant qu'il est à l'origine de la panne mais commence à douter d'en être la cause.
il s'oriente vers un disfonctionnement du robinet d'essence à la sortie du réservoir mais sans grande conviction
pour info la révision comportait :
réglage jeu des soupapes
changement du filtre à air (pièce constructeur)
changement de la bougie (pièce constructeur)
et d'autres choses sans rapport avec la panne...

Je sais bien que ce forum serre malheureusement trop souvent à se plaindre mais là, je suis dans l'impasse. help si vous avez d'autres pistes
merci beaucoup d'avance.
avatar
billy

Messages : 12
Date d'inscription : 07/03/2010
Localisation : essonne

Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par Quentin le 3/5/2011, 12:48

Bon, si le filtre a air a été changé c'est pas ça. Rescap une merde dans le carbu ou dans le reservoir. Ou bien c'est pas la bonne bougie, mais ça serait étonant.
Demande lui touours de nettoyer le carbu, ça peut pas faire de mal meme si c'est pas la cause.
Mais ça fait quoi exactement, un trou à l'accélération du genre de comme si tu tombais en panne séche, ou bien est ce que la moto "ratatouille"?
avatar
Quentin
modérateur

Messages : 327
Date d'inscription : 03/10/2010
Age : 23
Localisation : Lyon

Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par Invité le 3/5/2011, 15:42

peut etre le reglage des soupapes mais si ce n'est que en 5 ou 6 je pense pas ou alors c'est parceque ça tire plus sur le moteur et quil a tendance a noyer (aiguille?) du carbu trop descendue ? ou prise d'air ou robinet (mais le robinet ouvre ou ferme a+

Invité
Invité


Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par goug le 3/5/2011, 16:33

Bah tiens, ça ressemble à mon problème que j'ai eu et que j'ai toujours ! (parfois)

Moi je peux monter mon régime, mais au bout d'un moment sur voie rapide ( à partir de 90km/h) parfois le moteur coupe, des fois j'arrive à le faire reprendre, parfois je suis obligé de m'arrêté ...

Perso je m'oriente vers un problème électrique, ça fait un peu comme si le contacteur de béquille déconnait, et je viens de voir aujourd'hui que le cable de celui ci frotte sur le bras oscillant, et à usé la gaine ! du coup je vais démonter, nettoyer, rattacher et re-tester sous peu.

Un des trucs qui me fait dire que c'est lié à l'allumage, c'est que quand je met le CDI Malossi, ça me le fait à bas régime parfois ! Du coup semblerais que la bobine est parfois mal alimenté et régule mal ...

Toi par contre c'est vraiment tout le temps ? aucun moyen de monter le régime pendant au moins 2/3 minutes ???

En tout cas, c'est ma piste, mais tiens nous vite au courant de l'évolution Wink

__________________________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
avatar
goug
Admin

Messages : 610
Date d'inscription : 19/03/2010
Localisation : Paris

Revenir en haut Aller en bas

petites précisions

Message par billy le 3/5/2011, 20:59

d'abord merci les gars pour vos pistes et votre rapidité de réponse. ça fait plaisir.
sinon, mon garagiste a déjà effectué une purge du carbu, à priori pas de saleté dedans, et toujours les mêmes problèmes.

pour essayer d'être plus précis sur les symptômes et de répondre à Quentin, la coupure de gaz n'apparait qu'après 5 à 10 secondes de sollicitation des gaz avec la poignée à fond et ceux vers les 90km en 5ème ou 6ème (en 1, 2, 3 même les gaz à fond, le régime monte jusqu'à la zone rouge sans problème en quelques secondes, en 4 j'ai déjà eu la fameuse coupure dans une montée ou le régime avait plus de difficulté à monter)
enfin, La coupure en elle même est brusque (sans "ratatouille") comme si je fermais la poignée de moitié, le régime diminu progressivement, il devient alors nécessaire de lacher la poignée des gaz complétement pour retrouver de la puissance quelques secondes plus tard.

Sylvain, mon mécano me dit ne pas avoir touché au réglage du carbu pendant la révision. par contre, il va remplacer le robinet d'essence à la sortie du réservoir, penses tu que le robinet d'effectueux pourrait ne pas déverser sufisament d'essence au carbu quand le moteur est à haut régime ? les symptômes d'une telle panne ressemblerait alors à mon problème ?
je commence à penser que mon mécano est sur la bonne voie (je croise les doigts)

enfin, pour Goug, ton hypothèse au sujet de ta panne m'inquiète car elle est d'origine complexe. Si le système électrique entraine des dysfonctionnements, ça ne va pas être facile de trouver précisement l'origine de la panne, surtout si elle est peu fréquente (comment penses tu que le contacteur de béquille peut jouer sur le régime moteur ? au pire si le contacteur se déclenche, le moteur se coupe complétement non?).
dans mon cas le problème est systématique dès que je reproduis les conditions décrites au dessus. je m'oriente (et j'espère) plus un problème "mécanique" car peut être plus facile à régler, même s'il est vrai que je multiplie les petits problèmes électriques (remise à zéro intempestive du compteur trip, voyants divers qui clignotent...) mais que nous sommes nombreux à connaitre et qui n'ont je pense pas de rapport avec ma panne.

voilà, j'attends avec impatience le changement de robinet vendredi (env. 100€ pièce et M.O.) et je vous fait part du résultat.
En espérant que ce topic servira pour d'autres,
Encore merci les gars pour votre réactivité. à bientôt
avatar
billy

Messages : 12
Date d'inscription : 07/03/2010
Localisation : essonne

Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par Bru le 3/5/2011, 21:03

Pas con l'idée de pas assez d'essence qui arrive.


Dernière édition par Bru le 3/5/2011, 21:52, édité 1 fois

Bru

Messages : 53
Date d'inscription : 25/04/2011

Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par goug le 3/5/2011, 21:37

Oui, en effet, les symptômes de nos deux problèmes ne sont pas tout à fait similaire, pour ma part je n'ai pu que deux fois reprendre le régime derrière la coupure, mais en général, il s'agit d'une vrai coupure pour moi (dangereux sur voie rapide)

En y repensant bien, j'ai déjà eu exactement ce que tu me décrit, c'était un soir d'hiver très froid après que la moto soit rester des heures dans un froid glacial. Le moteur ne prenait de moins en moins de tour lorsque je montais les rapports, et forçait à baisser le régime. on m'avait dit que le robinet d'essence pouvait faire ça. (au même régime pour un rapport supérieur enclenché, on consomme plus)

Mais bon, je n'exclurais pas totalement un rapport électrique, c'est une ptite bête qui peut s’immiscer partout ça (et toute les motos finissent par connaitre des problèmes de cet ordres ...)

__________________________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
avatar
goug
Admin

Messages : 610
Date d'inscription : 19/03/2010
Localisation : Paris

Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par fordyan le 6/5/2011, 22:07

salut petite idée a voir si la terra a ça la mise a l air libre du reservoir
si elle est bouché l essence arrivera pas a descendre

fordyan

Messages : 209
Date d'inscription : 01/04/2010
Age : 38
Localisation : Poitiers/Monticello(Corse)

http://www.pirate4X4.fr

Revenir en haut Aller en bas

Toujours pas de solution

Message par billy le 9/5/2011, 14:20

Après avoir changé le robinet d'essence et démonté le carbu pour un nettoyage en profondeur, les symptômes sont, toujours présents...
(la jauge à essence qui s'allumait, même réservoir plein refonctionne, c'est déjà ça...)
merci pour ton idée Fordyan mais la mise à l'air n'est pas bouchée, mon garagiste y avait déjà pensé. Et la durite d'essence n'est pas pincée.
bref retour à la case départ avec des symptômes qui sont toujours là et qui j'ai l'impression empirent, en effet la perte de puissance survient plus précocement que les premiers jours me semble t-il. j'espère avoir des hallucinations car ça ne me parait pas bon signe du tout surtout que mon garagiste craint le pire. Il pense à la bielle qui serai en train de rendre l'âme à petit feu, et va demander un avis à Derbi dès mardi 10 mai (demain)
Voilà, si qq'un à une piste autre que la bielle, pour me redonner un peu d'espoir. snif...
avatar
billy

Messages : 12
Date d'inscription : 07/03/2010
Localisation : essonne

Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par Bru le 9/5/2011, 22:09

Bougie ? Allumage ?

Bru

Messages : 53
Date d'inscription : 25/04/2011

Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par Invité le 10/5/2011, 10:14

l'espece de machin qui sert de regulateur (qui coupe l'allumage )a 11500 rpm qui se dereglerais??? il fanfaronnerais Rolling Eyes Question

Invité
Invité


Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par Bru le 10/5/2011, 10:30

Non, mais je dirai que y'a un problème d'allumage, assez pour faire tenir le ralenti, mais plus assez pour accélérer par la suite.

Bru

Messages : 53
Date d'inscription : 25/04/2011

Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par goug le 10/5/2011, 11:00

Pareil, ça me fait penser à un problème d'allumage quand même ...

D'ailleurs je vois que tu es dans l'Essonne, tu es loin de Paris ? On pourrait essayé de poser mon CDI Malossi pour voir si ça offre un changement de comportement.

Sinon, un autre point auquel je pense à cause de mon cas perso. Ta vanne Pair est comment ? Tu l'as modifié ?

__________________________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
avatar
goug
Admin

Messages : 610
Date d'inscription : 19/03/2010
Localisation : Paris

Revenir en haut Aller en bas

pas de bonne nouvelle

Message par billy le 12/5/2011, 14:50

Mon garagiste a eu un technicien Derbi au téléphone pour lui expliquer la panne et les réparations infructueuses faites.
Le technicien Derbi confirme malheureusement le diagnostic de mon mécano à savoir, une faiblesse de la bielle entrainée par une mauvaise lubrification moteur au long terme par manque de pression du faite d'une fuite d'un joint en bas à droite du moteur.
cette fuite, apparement fréquente sur nos motos d'après les posts que j'ai vu sur le forum se traduit par un allumage du voyant rouge de pression d'huile, au ralenti et moteur chaud.
je n'avais jamais pris la peine de faire réparer cette fuite car un ancien garagiste m'avait dit qu'elle était sans conséquence... je m'en mord les doigts aujourd'hui.
Afin de confirmer l'atteinte de la bielle, il faudrait déposer le moteur, cette opération coute au moins 500€, mon garagiste actuel me dit que ça ne vaut pas le coût. Le remplacement du moteur coûte encore plus cher et réparer la fuite ne règlera pas nonplus le problème.
il me conseille donc d'emmener la moto jusqu'au bout en la ménageant au maximum (sans dépasser le 90) et q'un jour ou l'autre le moteur cassera. super...
Je ne compte pas en rester là et demander l'avis d'un autre garagiste autour de chez moi. Vos pistes concernant l'allumage ou du CDI me donne encore un peu d'espoir.

Sylvain, je ne pense pas que le rupteur soit en cause, ça ne ressemble vraiment pas à ça.

Goug, j'ai obturer moi même la vanne EGR il y à maintenant plus de 10000km avec une amélioration du comportement moteur, hors mon problème actuel n'est que très récent. Mais ta proposition de tester ton boitier CDI me plait bien même si je ne pense pas que se soit l'origine du problème je suis prêt à tout essayer. j'habite à 15 bornes de la porte d'Orléans, si tu es d'accord je peux faire le déplacement. contactons nous si tu veux.

Merci encore pour vos commentaire, et j'espère que ma mésaventure pourra en aider d'autre...
avatar
billy

Messages : 12
Date d'inscription : 07/03/2010
Localisation : essonne

Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par goug le 12/5/2011, 15:28

Écoutes, volontiers à l'occasion, même si pour l'instant mon planning n'est pas trés clair.

Juste, pour moi, fait un essai en retirant l'obturation de la vanne Pair, et dis moi si tu constates quelques chose.

__________________________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
avatar
goug
Admin

Messages : 610
Date d'inscription : 19/03/2010
Localisation : Paris

Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par Bru le 12/5/2011, 16:37

Déposer un mono c'est facile, en + la terra est accessible, c'est l'occasion de faire de la mécanique Razz

Bru

Messages : 53
Date d'inscription : 25/04/2011

Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par Bru le 12/5/2011, 16:38

Tu entends un "clac clac clac" qui accélère quand tu accélères ?
Une défaillance de la bielle, qu'est ce ?
Couler une bielle ?
= péter un roulement ? (ça ferait clac clac)
= casser la bielle ? (le moteur ne tournerait plus)
= tordre la bielle ? (Autant sur une HD 1800cm3 et des brouettes je comprends, autant sur une 125 ?)

Bru

Messages : 53
Date d'inscription : 25/04/2011

Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par billy le 11/10/2011, 11:59

Bon, après 4 mois de galère et trois garagistes différents je sais enfin d'où vient la panne et elle est enfin RÉPARÉE !!! ouf...
résultat : la bougie posée lors de la révision des 20000 en mai par le premier garagiste n'avait pas la bonne référence... elle était complètement cramée et provoquait la perte de puissance à haut régime (c balot comme panne).
De plus ils sont passés à côté d'une pompe à eau défectueuse provoquant une perte d'huile et l'allumage du voyant de pression d'huile au ralenti.
donc voilà, après 300 euros supplémentaires c'est la fin des galères, pour le moment...
merci aux "terranautes" pour vos messages de soutient et vos idées.
avatar
billy

Messages : 12
Date d'inscription : 07/03/2010
Localisation : essonne

Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par Oliv le 11/10/2011, 20:11

Salut, j'ai eu les mêmes symptômes, après une révision ou le mécano avait oublié de faire le complément d'huile :mad .....Quelques kms plus tard, juste après une succession de virages, la machine et la roue arrière se bloquent, gros dérapage sur plusieurs mètres, avec passagère à l'arrière, grosse frayeur, j'arrive à maintenir la moto droite je sais pas comment...., de toute façon je n'avais pas le choix il y avait un fossé sur ma droite.... Laughing . Un horde de motards me double à ce moment là, hallucinent tous, s'arrêtent, ils croient que j'ai pilé parce que surpris par leur vitesse, mais que nénni, j'ai serré. La chance de ma vie, ce serait arrivé dans les virolos 200 m avant on était mal affraid
Bref la moto n'était plus garantie, mais le concessionnaire à finit par accepter de me refaire tout le moteur....il est neuf, je suis en train de recommencer le rodage, mais la moto est qd même restée 6 mois en réparations car Derbi France se plantait et tardait dans l'envoie des pièces neuves.

Oliv

Messages : 526
Date d'inscription : 20/10/2008
Age : 48
Localisation : lyon

Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par Terrraa31 le 15/10/2011, 10:27

Juste une idée car mon mecano m'a parlé de problèmes avec les antiparasites suite à changement bougie, peut-être vérifier l'antiparasite et la bougie à nouveau ?

Terrraa31

Messages : 731
Date d'inscription : 22/09/2008
Age : 46
Localisation : Toulouse

Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par Invité le 4/11/2013, 13:35

Bru a écrit:Tu entends un "clac clac clac" qui accélère quand tu accélères ?
Une défaillance de la bielle, qu'est ce ?
Couler une bielle ?
= péter un roulement ? (ça ferait clac clac)
= casser la bielle ? (le moteur ne tournerait plus)
= tordre la bielle ? (Autant sur une HD 1800cm3 et des brouettes je comprends, autant sur une 125 ?)
Hello,

j'ai des soucis avec ma terra c'est pour ça que je relisais ce post..
Samedi dernier j'ai eu du mal a la faire démarrer, ensuite petit trajet et ça a été, a part le fait que je trouvais qu'elle faisait un bruit différent (clac clac clac ... )
Ce matin pour aller au boulot, paffff perte de puissance dans une montée pour sortir du tunnel.
J'ai réussi a garder le moteur allumé de justesse et ensuite pour les quelques km suivant ça la refait...impression que la moto broute du coup je forçais sur les gaz.

Je croise les doigts pour le trajet du retour !

Du coup ce clac clac clac plus prononce que d'habitude ca pourrait venir d'ou ?

Merci !

Invité
Invité


Revenir en haut Aller en bas

Re: perte de puissance gaz ouvert en grand

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum