Nouveau Mulhacenien et deja en panne !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Nouveau Mulhacenien et deja en panne !

Message par Homer le 4/6/2011, 22:32

bonjour a tous, je suis heureux de me joindre a vous car depuis presque deux semaines je suis propriétaire d'une Mulhacen (café).

seulement voila, j'ai fait a peut près 500 kms depuis que je l'ai (roule bcp), j'ai dalleurs neutralisé la vanne EGR (je peut vous dire que pour pas grand chose le résultat est bluffant) et cet après midi je suis tombé en panne.

je suis chez un copain, son petit frère vient me voir en me disant que de l'essence coule sous ma moto.
je vais voir, cela coulait par le trop plein du carbu. je téléphone a mon concessionnaire qui me dit que le flotteur du carbu c'est surement bloqué.
il me conseille donc de le tapoter avec un dos de manche de marteau. il me dit ensuite de démonter la bougie pour l'essuyer et éventuellement enlever le surplus d'essence dans le cylindre.

je m’exécute a la lettre. notez qu'il me faudra quand même démonter complètement le réservoir pour accéder a la bougie. bref, il s'avère que le cylindre était totalement rempli d'essence. je donne bon nombre de coups de démarreurs pour chasser l'essence du cylindre.
alors que je pense y être parvenu, je remonte tout. je tente de démarrer. mais rien. et quelques minutes plus tard de l'essence coule de nouveau par le trop plein du carbu.

j’appelle mon concessionnaire, il me dit qu'il faut démonter le carbu pour le nettoyer entièrement.
je m’exécute. je me lance donc dans une grande séance de démontage (réservoir, carénages, batterie, support batterie, vidange du refroidissement etc) pour enfin arriver a démonter le carbu. la plusieurs litres d'essence s'écoule par la boite a air et la pipe d'admission ...

bref passons je nettoie tout je remonte tout. et après la mulhacen se décide enfin a démarrer.

et depuis elle a quelques trous a l’accélération et mon ralenti est instable. je pense l'emmener en révision.

bref, vous en pensez quoi ?

Homer

Messages : 16
Date d'inscription : 04/06/2011

Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par barbiche le 4/6/2011, 22:57

Slut Homer
Pour ma part je vais etre franc avec toi , Ne touche plus a rien , Mad tu n'aurai du des le départ, ne rien toucher Evil or Very Mad si ta machine est raide neuve et qu'elle se trouve en garantie constructeur , ton concess doit s'occuper du problème .
SOUS PEINE DE TE VOIR REFUSER LA PRISE EN GARANTIE (parsque tu y aura touché !!) parole de mec déjà baisé !!
avatar
barbiche

Messages : 203
Date d'inscription : 06/05/2011
Age : 62
Localisation : Auvergne

Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par Homer le 4/6/2011, 23:08

ah salut, en fait comme je l'ai eu d'occase, elle n'est plus sous garantie ! c'est simplement mon concess qui la garantie 3 mois, et comme il me connaissait avant il m'a dit que je pouvais démonter mon carbu tt seul. enfin voila. et elle part en révision la semaine prochaine pris en garanti.

merci

Homer

Messages : 16
Date d'inscription : 04/06/2011

Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par neoangelo7 le 4/6/2011, 23:17

whaaaaaaa Shocked Shocked Shocked Shocked Shocked Shocked affraid affraid affraid mais t'est sérieux la!!!!
Marseille faut pas être fumeur pour faire de la meca......

ancien mulhacénien et je n'avais jamais eu se problème en 6000km passer avec
tien nous au courant
avatar
neoangelo7

Messages : 85
Date d'inscription : 28/12/2010
Age : 30
Localisation : antibes 06

Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par Homer le 5/6/2011, 18:54

salut, merci pour vos réponses.

je souhaiterait vous solliciter pour une autre petite question:

j'ai remarqué depuis que j'ai ma mulh que lorsque je ferme complétement les gaz (a l'approche d'un virage par exemple), et que le régime du moteur descend, un petit bruit méquanique vient se glisser a mon oreille, qui ressemble a un bruit de roulement défectueux, un petit clic clic irrégulier qui me dérange un peu. il disparait quand je débraye.

alors je voulais savoir si vous pensez que c'est normal ou pas. merci de vos réponses

Homer

Messages : 16
Date d'inscription : 04/06/2011

Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par barbiche le 5/6/2011, 21:06

Désolé , a voir avec ton concess, des clics clics il y en a de partou sur une moto et il est dificile de faire un diagnostic par ordi !!
avatar
barbiche

Messages : 203
Date d'inscription : 06/05/2011
Age : 62
Localisation : Auvergne

Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par Homer le 6/6/2011, 17:14

ok, merci quand même je lui en parlerait demain.

Homer

Messages : 16
Date d'inscription : 04/06/2011

Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par Invité le 6/6/2011, 18:31

la chaine l'ami la chaine!!!

Invité
Invité


Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par PV57 le 6/6/2011, 20:47

Homer a écrit:bonjour a tous, je suis heureux de me joindre a vous car depuis presque deux semaines je suis propriétaire d'une Mulhacen (café).

seulement voila, j'ai fait a peut près 500 kms depuis que je l'ai (roule bcp), j'ai dalleurs neutralisé la vanne EGR (je peut vous dire que pour pas grand chose le résultat est bluffant) et cet après midi je suis tombé en panne.

je suis chez un copain, son petit frère vient me voir en me disant que de l'essence coule sous ma moto.
je vais voir, cela coulait par le trop plein du carbu. je téléphone a mon concessionnaire qui me dit que le flotteur du carbu c'est surement bloqué.
il me conseille donc de le tapoter avec un dos de manche de marteau. il me dit ensuite de démonter la bougie pour l'essuyer et éventuellement enlever le surplus d'essence dans le cylindre.

je m’exécute a la lettre. notez qu'il me faudra quand même démonter complètement le réservoir pour accéder a la bougie. bref, il s'avère que le cylindre était totalement rempli d'essence. je donne bon nombre de coups de démarreurs pour chasser l'essence du cylindre.
alors que je pense y être parvenu, je remonte tout. je tente de démarrer. mais rien. et quelques minutes plus tard de l'essence coule de nouveau par le trop plein du carbu.

j’appelle mon concessionnaire, il me dit qu'il faut démonter le carbu pour le nettoyer entièrement.
je m’exécute. je me lance donc dans une grande séance de démontage (réservoir, carénages, batterie, support batterie, vidange du refroidissement etc) pour enfin arriver a démonter le carbu. la plusieurs litres d'essence s'écoule par la boite a air et la pipe d'admission ...

bref passons je nettoie tout je remonte tout. et après la mulhacen se décide enfin a démarrer.

et depuis elle a quelques trous a l’accélération et mon ralenti est instable. je pense l'emmener en révision.

bref, vous en pensez quoi ?

As tu vérifié que le robinet à dépression est bien étanche?
Si de l'essence est passé par la pipe d'admission, attention au niveau d'huile!!!!

PV57

Messages : 47
Date d'inscription : 28/12/2010

Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par Homer le 7/6/2011, 20:02

merci sylvain, c'était bien la chaine !!

Homer

Messages : 16
Date d'inscription : 04/06/2011

Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par Homer le 7/6/2011, 20:07

mon robinet a dépression n'est pas étanche... car quand j'ai démonté le réservoir ca coulait.
de l'essence a surment du passer par la pipe parce que le moteur était complètement rempli d'essence.
mon niveau d'huile a augmenté, il est passé au dessus du maxi.

dois-je faire une vidange ?

merci.

Homer

Messages : 16
Date d'inscription : 04/06/2011

Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par freretoc54 le 8/6/2011, 04:40

oui tu as intérêt à faire une vidange, si de l'essence est passée, la lubrification ne sera plus bonne et tu risque de flinguer le reste Exclamation Exclamation

__________________________________
Administrateur des forums "roadsport" et "derbi" :
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

Modérateurs des forums "All song discovery" et "Evolution-carpe-54" :

Membre du bureau FFMC 54 - Membre du bureau du club des Frelons de Gerbéviller

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
freretoc54
Admin

Messages : 711
Date d'inscription : 03/06/2011
Age : 50
Localisation : Xermaménil (40 km de Nancy)

http://www.forum-roadsport125.fr

Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par Homer le 8/6/2011, 20:04

mais je peut quand meme rouler pour aller faire ma vidange ?

Homer

Messages : 16
Date d'inscription : 04/06/2011

Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par batboy le 9/6/2011, 00:30

euh....... évite, si possible
si de l'essence se trouve dans ton huile moteur, c'est tres moyen, quand meme Evil or Very Mad
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par Invité le 9/6/2011, 10:23

fait la toi meme,c'est franchement pas dur a+

Invité
Invité


Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par Homer le 9/6/2011, 20:39

elle a été faite sous garantie aujourd'hui, et je confirme la présence d'essence .....

Homer

Messages : 16
Date d'inscription : 04/06/2011

Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par Homer le 11/6/2011, 09:14

salut, une autre petite question :

j'ai remarqué hier, avec un passager, en 6ème, vers 110 / 115 a peut près ma moto se met a avoir des petits trous a l’accélération pendant une demi seconde ou elle perd de la puissance ... et c'est répété.


c'est normal ?
sinon que puis-je y faire ?

merci pour vos réponses

Homer

Messages : 16
Date d'inscription : 04/06/2011

Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par Homer le 11/6/2011, 23:07

réponse: mettre un gicleur de 115

Homer

Messages : 16
Date d'inscription : 04/06/2011

Revenir en haut Aller en bas

Re: Nouveau Mulhacenien et deja en panne !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum