Ma terra ne veut plus demarrer !

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Ma terra ne veut plus demarrer !

Message par siro le 22/4/2015, 12:25


ok on peu mieux comprendre pourquoi elle n'a que 500km

je ne peu rien confirmer mais une moto laissée comme ca sans rouler a bien souvent des problemes de carburation par après, voir meme un carbu devenu defectueux

si elle start au quart de tour on peu pensser que la moto est en grande partie 'ok' , je pencherais vraiment pour un soucis de carburation.

reverifie/nettoye toute la partie admission : carbu, pipe, filtre a air, check aussi le starter automatique.

L'idéal serais un essai avec un autre carbu , tu serais de suite fixé, temps que le carbu est de meme section et que tu peu le placer temporairement cela suffit pour test, pas besoin d'un carbu pour derbi

siro

Messages : 148
Date d'inscription : 13/11/2013

Revenir en haut Aller en bas

Re: Ma terra ne veut plus demarrer !

Message par Unmec le 22/4/2015, 15:30

J'ai un peu le même soucis que toi, impossible de la démarrer, on sent qu'il ne manque pas grand chose mais elle ne veut rien savoir. j'ai simplement démonté et nettoyé (rapidos) la bougie et le filtre à air, toujours rien.
As tu pensé au CDI ?
Où se trouve le starter et le calorstat ?
merci d'avance

Unmec

Messages : 13
Date d'inscription : 08/10/2014

Revenir en haut Aller en bas

Re: Ma terra ne veut plus demarrer !

Message par WildTux le 22/4/2015, 18:04

En fait, j'ai l'impression que c'est un blème récurant sur les terra qui ne sont pas "adventure".
La vérité est que ça me l'a déjà aussi fait.
J'étais en intermittence et pas le moindre outil. Elle est restée sous la flotte pendant 2 semaines après un parcours de 150km environs. le jour où j'ai voulu la démarrer, la demoiselle n'a rien voulu savoir.

Après avoir tout nettoyé avec le moyen du bord, j'ai réussi à la démarrer par ce que d'une part il y avait de l'eau dedans et d'autre par j'avais eu une remonté d'huile. Il a fallu que je mette une 10ène de fois de l'essence directement dans le puis de bougie, puis démarrer, démarrer, démarrer avec le puits ouvert pour enlevé tout la crasse que l'eau et le l'huile mélangées avaient laissé dans le cylindre, sans compté toutes les petites merdes qui tombe dans le puis de bougies qui est le premier endroit ou le sable, la terre etc... se logent tellement c'est bien placé.
Par contre, une fois en prise je dépassait pas les 8000tr/mn et le 70 avec le vent dans le dos et route sèche.
Puisque je n'avais pas la possibilité de démonté plus, je l'ai confié à un mécano "spécialisé" derbi qui me l'a gardé 6 mois, m'a presque tout changé, y compris le pot parce que soit disant le catalyseur était bouché, pour rien. Il me l'a rendu exactement dans le même état en me soulageant de 600€ au passage.
C'était pas la bougie.
C'était pas le starter.
C'était pas le pot.
C'était pas les segments.
C'était pas de la crasse dans le carbu.
C'était pas l'huile (ou presque).
C'était pas l'eau (ou presque)
C'était pas le CDI.
C'était la grasse dans les cylindre et passage de soupape.
C'était le joint flexible de dépression du carbu qui était voilé sous l'effet de l'huile, peut-être, ou le d'eau qui a dû y mettre un pression trop forte, je ne sais pas trop. Je l'ai remis en place et hop 120 à 10000.
J'ai rapidement compris que le mécano n'avait même pas regardé le carbu...


Si j'ai changé le carbu par la suite, c'est à cause de la pompe de suralimentation, et le bidule haute tension de la bougie parce que la pointe était vraiment trop oxydée, ce qui arrive quand un bécane n'a pas tournée depuis longtemps.

nota: du coup, j'ai un carbu en rabe, mais le piston de suralimentation est mort. Et aussi un CDI dont les performance varient entre l'un et l'autre pour une raison que j'ignore.

ps: hier, pour une raison que j'ignore (aussi!), alors que je ne faisais pas attention sur la voie expresse dans une légère pente, j'ai fait du 134!!!  :side

Je préfère partager mon expérience malheureuse en espérant que ça aide. Le moteur Piaggo est excellent, mais les ingénieurs Derbi ont fait du grand n'importe quoi avec la Terra avant de tout fixer sur l'Adventure. c'est idiot. :madness

Où se trouve le starter et le calorstat ?
merci d'avance
le starter est en haut du carbu sur le côté, mais il est directement régulé par le CDI.
pour le calorstat, on peut faire un petite recherche, mais je ne pense pas que ça vienne de là.
C'est probablement un problème de mélange d'air/carburant qui étouffe l'allumage.
avatar
WildTux

Messages : 24
Date d'inscription : 23/12/2013

Revenir en haut Aller en bas

Re: Ma terra ne veut plus demarrer !

Message par Oliv le 22/4/2015, 20:28

Salut Wildtux, tu lui as fait quoi exactement au joint flexible de dépression du carbu ?

Oliv

Messages : 526
Date d'inscription : 20/10/2008
Age : 49
Localisation : lyon

Revenir en haut Aller en bas

Re: Ma terra ne veut plus demarrer !

Message par WildTux le 23/4/2015, 09:18

je l'ai juste redressé.
La pression ou autre chose l'avait légèrement déformé ce qui empêchait le piston de coulisser correctement.
Je lui est simplement remis dans sa forme normal sans pli, mais faut être hyper soigneux au remontage et le faire sur une table. Le moindre déplacement quand on le replace et il plie à nouveau.
Pour vérifier le remontage, il faut faire remonter le coulissaut. Si le mouvement est fluide et sans accros, c'est que c'est bon, sinon il faut recommencer.
avatar
WildTux

Messages : 24
Date d'inscription : 23/12/2013

Revenir en haut Aller en bas

Re: Ma terra ne veut plus demarrer !

Message par siro le 23/4/2015, 11:56


une petite question qui a son importance :

Quand tu a redemarrer ta becane, une fois chaude, est ce que le pot fume fort et/ou très clair ?

ce qui expliquerai , comme indiqué plus haut , que tu a eu de l'huile ou du liquide de refroidissement dans la combustion

siro

Messages : 148
Date d'inscription : 13/11/2013

Revenir en haut Aller en bas

Re: Ma terra ne veut plus demarrer !

Message par Oliv le 23/4/2015, 19:17

wahouu dur dur! bon vais essayer çà parce que moi je plafonne à 116

Oliv

Messages : 526
Date d'inscription : 20/10/2008
Age : 49
Localisation : lyon

Revenir en haut Aller en bas

Re: Ma terra ne veut plus demarrer !

Message par Rud06 le 24/4/2015, 06:06

Bon déjà merci à tout le monde pour toutes ces aides, maintenant il faut savoir que la moto démarre au quart de tour sans soucis, elle ne tient pas le ralenti (même en jouant avec la vis de ralenti sauf au moment ou elle est fixé à 6000 tours bien sur et aussi avec la vis de richesse) et le fait qu'elle chauffe très vite je pense que comme je la tient à environ 4000 tours pour ne pas qu'elle s'arrête elle monte vite en température sur place. La moto à fumée au niveau échappement au redémarrage, fumée légèrement blanche mais très peu et à peine deux ou trois minutes. Ce que j'aimerai savoir c'est si un CDI se teste, valeur ohmique ou autre car je pense et un ami aussi en gros cube pense que le soucis viendrai de là. Petite info aussi, souvent quand je la démarre le compte tour reste à 0 pendant environ 3 à 5 secondes alors que le moteur tourne, bizarre, dans tous les cas merci encore pour votre aide, vraiment sympas.

Rud06

Messages : 14
Date d'inscription : 01/03/2015

Revenir en haut Aller en bas

Re: Ma terra ne veut plus demarrer !

Message par Ichiro le 24/4/2015, 09:04

Rud 06, comment roule ta terra ?
Depuis un incident en décembre ( carbu bouché ), apres nettoyage à la soufflette mon adventure ne tient plus le ralenti, mais au demeurant roule tres bien, sauf dans la circulation car elle cale à chaque arrêt ou ralentissement .
Au coup de démareur et pendant une quinzaine de seconde elle est à 3000 tours( starter ), puis prout-prout .
La vis de richesse de ralenti n'a aucun effet ( elle n'était ouverte que de 1/2 tour . serrée à fond ou 2 tours de vis ne changent rien . La pipe d'admission apres démontage me semble nickel ... Il n'y a plus qu'un nettoyage de carbu aux ultrasons . Je pense qu'elle avait avalé des condensats d'huile de reniflard présents dans la boite à air vu qu'elle s'est retrouvée couchée dans l'herbe, moteur tournant une dizaine de seconde ( demi tour dans un sentier en pente ) ...

Pour rassurer Oliv sur le plat elle plafonne à 116/118, apres, selon, la méteo, la pente je l'ai amenée une fois à 130 .
C'est pas son domaine de prédilection . Petite considération liminaire, rares sont les bécanes aussi polyvalentes que cette Terra . Bien que séduisante une varadero aurait constitué un tel handicap que j'aurais été obligé de la vendre .
Poids, mauvaise maniabilité à l'arrêt, inapte aux chemins et peu joueuse .

Ichiro

Messages : 103
Date d'inscription : 06/09/2014

Revenir en haut Aller en bas

Re: Ma terra ne veut plus demarrer !

Message par siro le 24/4/2015, 09:17


Rud06:

oui un cdi peut se tester , mais il te faut les valeur fournie par le constructeur.
MAis je ne crois pas que cela soit le problème , quand un CDI est en mauvais état 99% du temps ce son les condansateur qui sont foutus, cela à pour effet d'empecher la moto de prendre des tours....

pourrais tu essayer ta moto (en roulant avec) quelques minutes puis démonter la bougie faire une photo et la poster stp ??

la couleur de la bougie permet de voir si le melange air/benzine est correct

note: si tu avais un probleme de segment moteur ou soupape je pense que ta moto ne démarerai pas si facilement et ne monterais pas a des 6 mille tour

il nous reste allumage et admission , et comme je l'ais deja dis moi je penche pour admission

hum peut etre aussi tu pourrais demonter le pot et verifier qu'il n'est pas bouché, cela peut paraitre unitile mais au point ou on en ais autant s'assurer de certaines choses

siro

Messages : 148
Date d'inscription : 13/11/2013

Revenir en haut Aller en bas

Re: Ma terra ne veut plus demarrer !

Message par WildTux le 24/4/2015, 09:43

@Oliv: l'adventure roule un peu moins vite, déjà. Elle est plus haute, et si par malheur tu as un top-case (comme moi) tu perds faciement 10 à 15 km/h (le mien est gros). Faut admettre aussi que le changement de pot fait un différence. Mes pneus sont des Michelin pluie très lisses et adhérents, ça aussi ça fait un différence.
Pour les 134, c'était vraiment un coup de bol Smile=

@Rud06: Je crois que ce serait bien si tu changeais la vis de richesse, elle s'oxyde parfois et à trop la manipuler, elle s'abime.
Pour régler le ralenti, une fois que ta bécane est chaude, tu dévisses ta richesse de 2tr puis tu règles ton ralenti jusqu'à avoir un joli son bien rythmé. Le ralenti tournera fort à ce moment là, c'est donc à partir de là que tu referme un peu ta richesse jusqu'à ce que tu arrives entre 2000 et 1700tr/mn. Tu auras toujours un peu de fumée blanche au démarrage, de l'essence se dépose un peu parce que le mélange est trop riche ou parce que simplement il en reste un peu dans le cylindre du carbu, ce qui fait de la fumée blanche au démarrage. Si par contre tu as toujours de la fumée quand tu roules, c'est que c'est trop riche (en air ou en essence, va savoir). Faut savoir que le starter ne dépasse pas les 3000tr/mn normalement.
Si le compte tour à un délai important, c'est qu'il y a probablement un souci d'électronique. Il faut un certaine appareillage pour tester un CDI, mais tu peux aller voir sur des forums plus pointus (genre google: test CDI Malossi).
Puis regarde aussi si le petit piston de suralimentation (juste dessous le vanne des gaz) coulisse librement, s'il accroche, le starter peu bloquer et ne par arriver au nombre de tour requis.
avatar
WildTux

Messages : 24
Date d'inscription : 23/12/2013

Revenir en haut Aller en bas

Re: Ma terra ne veut plus demarrer !

Message par Terrraa31 le 25/4/2015, 17:01

Pour le CDI, je fais partie des malheureux qui ont dû le changer....les symptômes étaient un ralenti instable et à la limite de la coupure, et dés que je mettais un coup de gaz, le moteur coupait. C'est le mécano qui avait reconnu les symptômes, j'avais ensuite caheté un cdi sur eBay, et roule.
L'idéal est de trouvé un autre Terra et d'essayer l'échange, si tu es sûr d'avoir fait le tout des autres pb (alimentation en essence, fonctionnement carburateur). Si elle tourne à haut régime (forte aspiration) mais pas aux bas régimes, ça sent qd même bien un pb d'alimentation en essence non ?

Terrraa31

Messages : 731
Date d'inscription : 22/09/2008
Age : 46
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Ma terra ne veut plus demarrer !

Message par Rud06 le 12/5/2015, 04:41

Désolé je n'ai pas eu trop de temps, la moto démarre nickel mais ne tient toujours pas le ralenti, le pot ne fume pas, la bougie parait correcte, bref bizarre, je vais vraiment prendre le temps de l'amener au garage, merci à tous, j'espère pouvoir aider aussi quelqu'un un jour.

Rud06

Messages : 14
Date d'inscription : 01/03/2015

Revenir en haut Aller en bas

Re: Ma terra ne veut plus demarrer !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum