Mulhacen en panne Help

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mulhacen en panne Help

Message par raph289 le 22/4/2013, 17:10

c'est simple en repartant du boulot la moto ne voulait plus démarrer , pas le moindre son rien , pourtant les phares et compteur s'allume , les fusibles sont ok,.
Elle démarre à la poussette uniquement et roule nickel

Faut qu'elle soit ok pour demain matin
avatar
raph289

Messages : 93
Date d'inscription : 10/02/2013
Localisation : Huy

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par Skaxel le 22/4/2013, 18:40

Alors je suis pas le mieux placé pour des conseils mécanique mais si elle démarre en poussant et roule bien une fois démarrer moi je ne verrais que deux pistes:
-batterie ou alternateur HS et pas assez de jus pour faire tourner le démarreur (dans ce cas il est probable que tu entendes quand même un petit bruit quand tu appuies sur le contacteur et que la puissance du phare baisse quand tu le fais puisque tu tires trop de "jus")
-démarreur qui ne fonctionne pas, HS ou pas d'alimentation (câble sectionné, contacteur HS?).

bonne recherche.

Skaxel

Messages : 159
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par batboy le 22/4/2013, 19:11

belle analyse, j'aurai pas fait mieux :top
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par Oliv le 22/4/2013, 21:44

et la connexion de la bequille??

Oliv

Messages : 526
Date d'inscription : 20/10/2008
Age : 49
Localisation : lyon

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par Skaxel le 23/4/2013, 06:21

Ha oui... je n'y avais pas pensé à celle-là!

Skaxel

Messages : 159
Date d'inscription : 15/07/2012

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par raph289 le 23/4/2013, 06:44

Bon j'ai trouvé hier soir et je viens de voir qu'il y en a un qui a donné la bonne réponse ...LOL
Après avoir vérifier les fusibles ( démontage donc de touts les plastiques ) , le fonctionnement de l'alarme , vérifié si les relais étaient bien connectés , je me suis penché sous la moto et là...
Putain de connecteur de béquille l'écrou s'est barré et donc le contacteur était désoladérisé de la béquille et pour compliquer le tout ce contacteur n'est pas un simple piston (avec 2 positions: ouvert ou fermé) mais un système qui tourne autour d'un axe en fonction de la position de la béquille alors bonjour pour le remettre dans la position d'origine!!! Donc j'ai remis un écrou + de la colle et si je le perds encore alors je le vire !!!
avatar
raph289

Messages : 93
Date d'inscription : 10/02/2013
Localisation : Huy

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par raph289 le 18/5/2013, 09:40

Bon ça recommence depuis hier mais cette fois la sécurité béquille est ok
En partant du boulot hier démarrage à la poussette , j'arrive chez moi après 45km coupe le moteur et refais une tentative et elle démarre nickel ...
Ce matin je la sorts du garage elle démarre je fais 10km l'arrête puis après 10minutes (le temps d'une course)essaie de la redémarrer et bardaf plus rien à nouveau donc poussette pour la redémarrer.
PFFFF je précise qu'elle ne fait aucun bruit même au démarreur quand elle me fait ce coup là , j'ai vérifié le bouton starter aucune oxydation, est ce possible qu'il y trop de condensation dans le contact de clé?
Vais vérifier les connections au démarreur
avatar
raph289

Messages : 93
Date d'inscription : 10/02/2013
Localisation : Huy

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par batboy le 18/5/2013, 15:04

Ah merrde c'est la loose!
Je sais pas trop t'aider là tout de suite! Embarassed
Juste une idée:
Tu devrais tester de taper sur le démarreur quand elle ne répond pas,
parfois ce sont simplement les charbons à l'intérieur qui se "collent" et un bon coup dessus le démarreur suffit à débloquer la situation Wink
Avec les voitures ça marche comme ça en tous cas!
Ce qui au final si cela fonctionne, signifie qu'il te faudra changer le démarreur! Evil or Very Mad
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par raph289 le 18/5/2013, 20:16

bon j'ai mis de la graisse sur la connexion du démarreur qui était oxydée, elle démarre je fais 15KM m'arrête un instant coupe tout puis ne redémarre plus à nouveau grrrrr, je fais une poussette que je rate lol et là j'appuie sur le starter elle le moteur se lance ...j'en perd mon latin. Il y aurait il un lien avec le fait que j'essaie une fois en la poussant vitesse engagée? Je comprends pas car en la poussant le démarreur ne tourne pas donc je ne pense pas que ça provienne de charbon collé , il faudrait qu'elle me refasse le coup pour voir si l'expérience se renouvelle . Suis perdu
avatar
raph289

Messages : 93
Date d'inscription : 10/02/2013
Localisation : Huy

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par raph289 le 21/5/2013, 11:24

va-t-elle redémarrer du boulot lol..
avatar
raph289

Messages : 93
Date d'inscription : 10/02/2013
Localisation : Huy

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par batboy le 22/5/2013, 11:12

Mon Dieu quel suspens.... c'est insoutenable Laughing
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par raph289 le 24/5/2013, 17:03

Bon toute la semaine nickel sauf ...aujourd'hui par 2X pfff et le pire quand je je suis chez moi elle ne le fait pas grrrrrrr pas évident pour trouver d'où ça vient dans ces conditions.
Donc me faut une solution de secours car marre de la pousser pour la démarrer.
Je pensais à ceci : mettre contact et brancher en direct la borne "+" sur le démarreur pour le lancer . ça devrait fonctionner ou je me trompe ?
avatar
raph289

Messages : 93
Date d'inscription : 10/02/2013
Localisation : Huy

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par zeiks le 24/5/2013, 20:14

A ta place (au point où tu en es) je vérifierais tout le faisceau minutieusement, j'opterais pour un problème d'humidité quelque part vu que ça arrive lorsque tu gare la moto dehors.
Si le contacteur de béquille était le problème initial je commencerais peut être de ce côté là.

zeiks

Messages : 117
Date d'inscription : 31/03/2013
Age : 27
Localisation : Bordeaux

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par batboy le 25/5/2013, 00:26

Et le coup de taper sur le démarreur quand elle donne plus signe de vie?
Pour voir si ça vient pas des charbons...
T'as testé ou pas?

Et oui, surtout vérifie bien ta béquille; elle en a déjà eu + d'un!!! :bad
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par raph289 le 25/5/2013, 06:12

oui j'ai testé et rien .... il faudrait qu'elle me fasse le coup chez moi pour pouvoir déterminer où le jus n'arrive pas , je vais tout de même pas me promener avec ma boîte à outils sur le dos bien que j'en ai déjà pas mal dans mon sac à dos lol.

ça me rend fou car je suis certain que c'est une connerie vive l'électronique grrr
avatar
raph289

Messages : 93
Date d'inscription : 10/02/2013
Localisation : Huy

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par zeiks le 25/5/2013, 10:57

Yes et comme je dis plus haut si ça arrive pas chez toi il doit y avoir une raison à ça, si elle dors au garage ça la préserve peut être de l'humidité.
Au pire tu la laisse quelques heures dehors pour voir si elle démarre ou pas, si elle démarre pas tu auras déjà une idée et tu pourras faire des tests chez toi.

zeiks

Messages : 117
Date d'inscription : 31/03/2013
Age : 27
Localisation : Bordeaux

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par batboy le 26/5/2013, 20:35

Percévérance et patience sont mères de dénouements heureux study
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 38
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par bertr@nd le 8/8/2014, 15:07

Je penche pour une simple panne de batterie !

si + de deux ans tu ne couperas pas à un changement

en plus tu nous parles d'une alarme... je sens que je brule là !!

bertr@nd

Messages : 9
Date d'inscription : 07/08/2014

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par Stoof86 le 9/8/2014, 08:15

Fais gaffe a la date des posts Wink
avatar
Stoof86

Messages : 122
Date d'inscription : 05/04/2014

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par bertr@nd le 9/8/2014, 09:18

ah oui j'ai déterré un vieux topic là !
dsl

bertr@nd

Messages : 9
Date d'inscription : 07/08/2014

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par siro le 9/8/2014, 20:57

salut

sa fait pensser a un mauvais contatc en effet, ou une pièce qui deviens usée et capricieuse

Il y a un relais electrique sur ton circuit de demareur, essaye d'ecouter si tu entend un 'clic' quand tu appuye sur le bouton et quelle ne demarre pas.

le relais permet de commander beaucoup de courant grace a un simple bouton , en fait ton bouton envois un peu de courant au relais qui agis comme un interrupeur qui connecte les gros fils du demmareur


siro

Messages : 148
Date d'inscription : 13/11/2013

Revenir en haut Aller en bas

Re: Mulhacen en panne Help

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum