Problème de démarrage/ralentit

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de démarrage/ralentit

Message par qech le 24/6/2015, 12:36

Bonjour.

Je possède depuis quelques années une terra adventure. Cette année, je n'ai pas pu m'en servir pour la simple et bonne raison qu'elle a beaucoup de mal à démarrer, et lorsque c'est fait, elle tient à peine une dizaine de seconde et s'éteint. Le ralentit (quand elle démarre) est vers les 2000 t/min puis descend lentement vers les 1500, 1000 ... et se coupe.
La batterie est bonne et chargée, la moto a moins de 4000 km et la dernière vidange date de l'année dernière.

Si quelqu'un avait une idée pour me dépanner, ce serit génial.


Merci Smile

qech

Messages : 218
Date d'inscription : 11/09/2008
Age : 33
Localisation : Saint Etienne

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par siro le 25/6/2015, 14:29

si ta moto demarre sans problème mais stop après quelques temps, la première chose a faire (le plus souvent) :

c'est de démonter le carbu et le nettoyer , en meme temps vérifier la pipe d'admission et le filtre a air + sa boite, et aussi le serrage des boulons Wink




siro

Messages : 140
Date d'inscription : 13/11/2013

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par Oliv le 27/6/2015, 08:45

Salut Qech, ça fait une paye dis donc Smile
Mais tu as pas roulé ou quoi? tu as fais qe 4000 kms?

Oliv

Messages : 526
Date d'inscription : 20/10/2008
Age : 48
Localisation : lyon

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par Oliv le 27/6/2015, 08:50

Ta becane çà doit pas etre trop grave, regardes il y a plusieurs postes qui ont traité de ce problème...
Regarde aussi la pompe de reprise, ce genre de truc
et normalement au démarrage elle devrait monter à 2600-2800 tours au moins, le temps de chauffer, puis redescendre pour se stabiliser autour de 1680 tours.
Mais le starter et carbu piloté ne sont pas super au point sur cette bécane.

Certains ont carrément remplacé le carbu par celui d'une autre derbi 125 4tps (une sportive je crois), pour ne plus avoir de starter piloté, mais un manuel.

Oliv

Messages : 526
Date d'inscription : 20/10/2008
Age : 48
Localisation : lyon

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par qech le 8/7/2015, 22:31

Salut tout le monde et merci pour vos réponses.

En effet Oliv, je n'ai pas beaucoup roulé.... Elle a du mal à démarrer même avec quelques coups d'accélérateur avant de démarrer. Les rares fois où j'ai pu la faire tourner, le ralentit descendait lentement mais sûrement jusqu'à 0 tour minute. Et si j'avais le malheur de tourner la poignée des gazs, c'était l'arrêt total du moteur.

Pour la boîte à air et le filtre, je les ai vérifié. Ils sont nickels. Quant au démontage du carbu, je ne vois même pas comment il tient :/

qech

Messages : 218
Date d'inscription : 11/09/2008
Age : 33
Localisation : Saint Etienne

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par Ichiro le 11/7/2015, 10:17

Il tient par les pipes d'admission,(celle qui va au moteur et celle qui vient du filtre à air ) qui sont serrées par des colliers .
J'ai un peu le même souci, elle démarre tres bien mais ne tient pas le ralenti .
Il faut que je fasse un nettoyage du carbu aux ultra sons .
Démonter le carbu sur la terra est un vrai bordel ...
Surtout le remonter ....

Ichiro

Messages : 103
Date d'inscription : 06/09/2014

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par qech le 11/7/2015, 11:15

Ok merci. Ça promet :p

qech

Messages : 218
Date d'inscription : 11/09/2008
Age : 33
Localisation : Saint Etienne

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par Oliv le 11/7/2015, 16:35

4000 kms, ton moteur n'est même pas complètement libéré, elle est neuve quoi!!

Oliv

Messages : 526
Date d'inscription : 20/10/2008
Age : 48
Localisation : lyon

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par qech le 11/7/2015, 18:31

Presque ! Sauf qu'il ne démarre plus :/

qech

Messages : 218
Date d'inscription : 11/09/2008
Age : 33
Localisation : Saint Etienne

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par Oliv le 11/7/2015, 20:36

Tiens je fais une petite enquete par rapport a la campagne qu'il y avait eu sur les boitiers cdi deffectueux (d'apres derbi) uniquement sur certaines mulhacen de 2007- 2008.
Pourrais tu regarder les numeros sur le tien ( il est juste derrière la batterie), je suis pratiquement sur que les terras et adventures de 2008 ont été concernés aussi.Si tu pouvais faire une tite photo des numeros ce serait cool, juste pour conforter mon doute Smile

Oliv

Messages : 526
Date d'inscription : 20/10/2008
Age : 48
Localisation : lyon

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par qech le 11/7/2015, 21:41

Je te fais ça demain.

qech

Messages : 218
Date d'inscription : 11/09/2008
Age : 33
Localisation : Saint Etienne

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par qech le 12/7/2015, 08:55

Aux dernières nouvelles, je viens de resserrer le collier de la durite qui se branche juste derrière le moteur (celle qui est entre le carbu et le moteur), côté moteur. Elle arrive à démarrer, mais si je ne donne pas des petits coups de gaz, elle s'arrête.

qech

Messages : 218
Date d'inscription : 11/09/2008
Age : 33
Localisation : Saint Etienne

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par qech le 14/7/2015, 10:29

Oliv, voilà la photo (je pense que c'est ca) :

[Vous devez être inscrit et connecté pour voir cette image]


Pour mon problème, il faut que je donne des petits coups de gaz pour la faire démarrer. Une fois démarrée, si j'accélère, ça marche normalement, mais dès que j’arrête, c'est le drame (voir la vidéo, moteur chaud) :

[Vous devez être inscrit et connecté pour voir cette image]

qech

Messages : 218
Date d'inscription : 11/09/2008
Age : 33
Localisation : Saint Etienne

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par Ichiro le 14/7/2015, 13:32

tu as tout bêtement une prise d'air à la pipe d'admission ...

Ichiro

Messages : 103
Date d'inscription : 06/09/2014

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par qech le 14/7/2015, 15:42

J'ai resserré les deux colliers entre le carbu et le moteur. Il y en a d'autres ?

qech

Messages : 218
Date d'inscription : 11/09/2008
Age : 33
Localisation : Saint Etienne

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par Oliv le 14/7/2015, 21:20

Non mais as tu regarde dessous avant de serrer, si le caoutchouc est pas coupé ou fendu par le collier?, c'est arrive très souvent sur la terra.

Merci à toi pour la photo Smile

Oliv

Messages : 526
Date d'inscription : 20/10/2008
Age : 48
Localisation : lyon

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par qech le 14/7/2015, 23:21

J'avoue ne pas avoir vérifié ça.

qech

Messages : 218
Date d'inscription : 11/09/2008
Age : 33
Localisation : Saint Etienne

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par siro le 15/7/2015, 10:23

idem pour moi il y a une semaine , après 20milles bornes lecaoutchouc coupé, apparement la pipe (coté moteur) a tendance a faire mal au caoutchouc.

Mais les colliers avais l'air d'etres serrer très fort, trop fort...

siro

Messages : 140
Date d'inscription : 13/11/2013

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par qech le 15/7/2015, 10:46

Côté moteur, je lui ai mis au moins deux tours, ce qui a eu pour conséquence de mieux faire démarrer le moteur.

qech

Messages : 218
Date d'inscription : 11/09/2008
Age : 33
Localisation : Saint Etienne

Revenir en haut Aller en bas

Re: Problème de démarrage/ralentit

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum