nouveau et des soucis

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

nouveau et des soucis

Message par stéphane38 le 27/5/2010, 19:55

Bonsoir à tous ! bounce
Nouveau terrapote depuis 15 jours, terra d'oct 2009 achetée avec 1000 bornes. J'ai presque tout parcouru vos forums et me réjouis de ce site. J'ai 42 ans, j'habite dans l'isère, un village qui s'appelle la terrasse, je suis un donc un terrasson terrapote, nouveau motard, emballé par la terra .. et presque déjà déçu...
En effet, je n'ai aucun pb de compteur, de démarrage ou autres soucis que vs avez rencontrés.
Par contre, je suis tombé en panne au bout d'une semaine et 300 kms. Je cale et impossible de redémarrer. Allumage impeccable, batterie aussi mais bougie sèche.
Mon concessionnaire est à 30 kms et je trouve un pote et sa camionnette pour l'emmener.
Verdict : de l'eau dans l'essence = vidange réservoir + nettoyage carbu et elle redémarre au 1/4 de tour.
Le concess me dit que c'est soi un fond de cuve, soit notre bouchon de réservoir qui serait très pointu techniquement et un disfonctionnement de sa part creerait une dépression d'air qui empecherait l'essence d'arriver.
Si cela m'arrive à nouveau, il me suffira d'ouvrir le bouchon, d'entendre un pshiiiit et ca repart. 2ème solution : dévisser la vis de purge du carbu, laisser couler l'essence un temps pour purger un peu l'essence.

Devinez ?? 300 kms plus tard, rebelotte, elle cale et impossible de redémarrer. Je dévisse ma vis de purge de carbu, assez peu d'essence en sort = ne démarre pas, J'ouvre le réservoir, pas de pshiiit et elle ne démarre pas plus. Il est 23 H00 et je suis à 20 kms de chez moi !!! No

Heureusement ce gentil pote me dépanne à nouveau et emmène sur grenoble la moto. Le lendemain matin il la descend du camion et la démarre au 1/4 de tour. c'est à ne rien y comprendre et mon concess ne comprend pas, il contacte derbi et me tiens au courant.

Qu'en pensez vous ?? Question

Sinon, niveau comprtement moteur et cycle, j'en suis ravi , mais là même s'il me la dépanne, j'aurais la trouille de tomber en panne à la moindre sortie. silent

stéphane38

Messages : 14
Date d'inscription : 27/05/2010

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par fordyan le 27/5/2010, 20:09

salut a toi et bienvenu
pour ton souci fait un control du robinet a dépression ainsi que les durites a dépression
ensuite conte du filtre dans le réservoir
après c est démontage du carbu et nettoyage complet
sur les terra pas trop a cherche pour des probleme de carburant qui arrive pas

fordyan

Messages : 209
Date d'inscription : 01/04/2010
Age : 38
Localisation : Poitiers/Monticello(Corse)

http://www.pirate4X4.fr

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par lo23 le 27/5/2010, 21:42

bonjour,
Ma terra adventure qui a juste 1000 km a eu une aventure similaire. J'étais globalement très satisfait de la bécane ayant réussi a démarrer sans problème même durant l'hiver, pris beaucoup de plaisir lors des petits parcours hivernaux, n'ayant pas eu de problème de compteur ou de jauge. Donc 970 km au compteur, une fin d'après midi ensoleillée, content d'aller me ballader et de faire les quelques kilomètres pour arriver à la révision rodage et pouf pouf au bout de 20 km. Panne! Pourtant réservoir plein, étincelle à la bougie mais celle-ci était sèche. Impossible de la faire partir. Donc SOS dépannage concessionnaire ,15 kilomètres en camionette. Je la récupère demain. Elle est encore sous garantie. J'espère en savoir plus. J'espère que cela ne se reproduira plus car il faut avoir confiance en sa machine et là je suis de tout coeur avec toi Stéphane.
Bien à vous tous
LO

lo23

Messages : 22
Date d'inscription : 15/12/2009

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par Invité le 28/5/2010, 06:01

bonjour les amis ,j'ai eu ce probleme aussi j'ai d'ailleurs fait un post comme demonter le carbu sur la terra est chiant j'ai eu le soussis grace a wynn'''''s nettoyant carburateur depuis elle n'a pas redeconner j'ai mis la moitie du bidon tellement j'etais venere prevu pour 50l quand meme je pense au cigleur bouche par vacherie ou vernis a+

Invité
Invité


Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par Invité le 28/5/2010, 10:30

et j'ai oublier la mise a l'air du reservoir se fait par une duritequi descent sous le sabot moteur,souffle dedans voir si elle est pas bouchee, des fois faut pas grands chose et essaye si ça recommence de rouler reservoir ouvert car le demontage du carbu est vraiment chiant en + la pipe est fragile.ça peut etre ça aussi

Invité
Invité


Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par stéphane38 le 28/5/2010, 14:56

Merci à vous tous mais elle est depuis trois jours chez le concess, je viens de l'appeler il ne s'en est toujours pas occuppé.
Elle a encore 15 mois de garantie.
J'ai essayé de la redémarrer réservoir ouvert mais ca na pas marché.

stéphane38

Messages : 14
Date d'inscription : 27/05/2010

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par Invité le 28/5/2010, 18:32

apelle anne au secours ,elle est pas loin de chez toi et connait peut etre un bon mecano surnom nanette tiens bonjour comment elle vas nanette notre reine du forum lol!

Invité
Invité


Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par lo23 le 29/5/2010, 08:26

Bonjour, suite à ma panne de l'autre jour, le mecano n'a rien trouvé! Il a nettoyé le carbu et changé la bougie. Elle fonctionne bien d'après lui. C'est vrai que pour rentrer à la maison elle a bien roulé ( 20 km) mais c'est un peu angoissant maintenant de partir à l'aventure dans la campagne si cela peut se renouveller comme ça du jour au lendemain. Je vais regarder du coté du tuyau de prise d'air. Bonne ballade à tous.
LO

lo23

Messages : 22
Date d'inscription : 15/12/2009

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par CLOSED le 29/5/2010, 08:52

Ton truc là, ça se passe plutôt réservoir plein ou réservoir vide ?
Si ça se reproduit, peux-tu vérifier ?
avatar
CLOSED

Messages : 463
Date d'inscription : 13/05/2010
Localisation : Parti ailleurs

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par stéphane38 le 29/5/2010, 10:59

Moi ca se passe plutot réservoir vide.
Les deux fois, je venais de parcourir environ 200 kms.
Mon mécano viens de m'appeler, il me parle d'un probleme de starter du carburateur avec une durite pincée.
Je récupère la moto tt à l'heure, je vous tiens au courant.
LO23, j'ai le trac aussi que ca se reproduise. Si le mécano a vraiment trouvé la panne, c'est rassurant. La première fois, il avait nettoyé le carbu (disait qu'il y avait de l'eau dans l'essence).

stéphane38

Messages : 14
Date d'inscription : 27/05/2010

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par rb1 le 29/5/2010, 11:18

il me semble que certains avaient eu des problème de peinture de réservoir qui s'écaillait et bouchait le carbu (ou un truc du genre)
vérifi aussi si le capteur de béquille marche bien, le mien c'était déserré, mon conces semblait dire que ce type de capteur merdait souvant en prenant l'eau aussi (pourtant le mien en a pris de l'eau sans broncher)

rb1

Messages : 347
Date d'inscription : 07/12/2008
Localisation : bzh

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par Invité le 29/5/2010, 14:28

salut rb1 en cas de probleme de capteur debequille si on insiste on noie la bougie je crois vu que l'allumage se fait pas a+

Invité
Invité


Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par stéphane38 le 29/5/2010, 16:02

En cas de capteur de béquille, le moteur démarre et cale de suite.
Ce n'est pas mon cas, il ne démarre plus.
Je viens de récupérer la moto.
Le concess me dit que c'était le starter du carburateur qui était mal monté, il était juste posé et que j'avais une durite de dépression un peu pincée.
Je viens de faire 30 kms sans problème mais je serre les fesses.
Si ca arrive à nouveau, je dois enlever la durite qui est sous le robinet d'essence et aspirer.

stéphane38

Messages : 14
Date d'inscription : 27/05/2010

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par Invité le 29/5/2010, 16:57

a force de faire dans le sophistyqhe on vas regretter les terots et motobécanes de nos grands péres lol,moi ç"est déja fait Surprised

Invité
Invité


Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par CLOSED le 29/5/2010, 18:13

stéphane38 a écrit:Moi ca se passe plutot réservoir vide
Faudrait vraiment valider ça.

stéphane38 a écrit:j'avais une durite de dépression un peu pincée.
Je viens de faire 30 kms sans problème mais je serre les fesses
C'est une technique. À condition de ne pas pincer la durit encore une fois Laughing
avatar
CLOSED

Messages : 463
Date d'inscription : 13/05/2010
Localisation : Parti ailleurs

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par rb1 le 30/5/2010, 19:44

stéphane38 a écrit:En cas de capteur de béquille, le moteur démarre et cale de suite.
non dans ce cas le moteur démarre pas non plus

bon juste pour la culture générale de chacun vu que ton problème viens d'ailleurs :
le démarreur tourne normal mais tu n'entend aucune explosion (l'allumage est bloqué, c'est le principe de la sécurité pour pas rouler béquille baissée)
en insistant on noie le moteur en effet, mais dans mon cas il a suffit de laisser la moto se reposer 24h
j'avais bien insisté (vidé la batterie et fais un bon nombre de poussètes)
et débrancher le capteur ne résout pas le problème, il doit falloir mettre un cavalier entre 2 des 3 fiches en dépannage (mon conces voulait pas me laisser partir sans capteur de béquille, franchement je l'oubli jamais)

rb1

Messages : 347
Date d'inscription : 07/12/2008
Localisation : bzh

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par Terrraa31 le 31/5/2010, 08:41

Pas tout à fait juste concernant le capteur de béquille.
Lorsque le mien était défectueux (mauvaise indexation), je pouvai démarrer normalement, c'est au passage de la première que le moteur coupait (normal puisque la béquille semblait dépliée.
Au point mort le problème n'est pas visible.

Terrraa31

Messages : 731
Date d'inscription : 22/09/2008
Age : 46
Localisation : Toulouse

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par Oliv le 31/5/2010, 16:29

Je confirme, c'est en passant la première que le moteur se coupe si la béquille est restée dépliée..

Oliv

Messages : 526
Date d'inscription : 20/10/2008
Age : 49
Localisation : lyon

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par rb1 le 31/5/2010, 17:39

alors quand ça m'est arrivé soit j'ai eu un autre souci qui c'est résolu sans qu'on s'en rende compte
soit le capteur détecte la béquille déplié-replié et entre les 2 il "bug" et c'est là que ça coupe tout
j'éssairais de voir si je peux reproduire la panne pour comprendre

rb1

Messages : 347
Date d'inscription : 07/12/2008
Localisation : bzh

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par CLOSED le 31/5/2010, 17:42

Bon, à moins de se balader, la béquille ne semble pas correspondre à la source des problème de notre ami Shocked
avatar
CLOSED

Messages : 463
Date d'inscription : 13/05/2010
Localisation : Parti ailleurs

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par stéphane38 le 31/5/2010, 21:08

Bon, 60 kms et pas d'embrouille, mais je ne suis pas tranquille. J'ai peur de rester en rade loin de chez moi. J'ai souscrit L'assistance 0 km (pour 13€/an faut pas s'en priver ! ) mais faut attendre 15 jours pour qu'elle soit prise en compte.
J'ai demandé au concess une astuce si je tombe en rade.
Il me dit de prendre la durite du bas au niveau du robinet d'essence sous le réservoir, de la suivre jusqu'au carbu, de la sortir alors du carbu et d'aspirer.
Je croise les doigts...

stéphane38

Messages : 14
Date d'inscription : 27/05/2010

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par CLOSED le 31/5/2010, 21:57

stéphane38 a écrit:de la sortir alors du carbu et d'aspirer
Beurk !
avatar
CLOSED

Messages : 463
Date d'inscription : 13/05/2010
Localisation : Parti ailleurs

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par Invité le 1/6/2010, 10:42

stéphane bonjour,aspirer beurk;c'est une terra pas une carla que tu as alors souffle Smile Twisted Evil

Invité
Invité


Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par Terrraa31 le 1/6/2010, 13:23

aspirer ?
avec le moteur qui ne tourne pas ça ne servira à rien, on a un robinet d'essence à depression, donc moteur éteint ça ne marchera pas, sauf en actionnant le démarreur ou en poussant ?
Me trompe-je ???

Terrraa31

Messages : 731
Date d'inscription : 22/09/2008
Age : 46
Localisation : Toulouse

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par goug le 1/6/2010, 21:01

Si tu aspire, c'est toi la dépression ! drunken

Vu sur le site de crocodile moto :

L'alimentation en carburant est assurée par une pompe "à dépression" qui ne nécessite aucun réglage. Toutefois, en cas d'impossibilité de démarrer ou d'arrêt intempestif du moteur, on pourra vérifier le fonctionnement correct de cette pompe de la manière suivante.

- Sur le carburateur, débrancher la durite d'alimentation en essence (durite NOIRE)

- Débrancher également la prise de dépression (durite BLANCHE, celle du dessous sur le robinet)

- Aspirer doucement dans la durite de dépression : l'essence doit s'écouler par la durite noire.
avatar
goug
Admin

Messages : 610
Date d'inscription : 19/03/2010
Localisation : Paris

Revenir en haut Aller en bas

Re: nouveau et des soucis

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum